Results 1 to 5 of 5

Thread: Alert Zimlet for 6.0

  1. #1
    Himanshu is offline Advanced Member
    Join Date
    Jan 2008
    Posts
    223
    Rep Power
    7

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,485
    Rep Power
    56

    Default

    Quote Originally Posted by Himanshu View Post
    Can This be made available for 6.0.x
    That's a user contribution so you'd have to ask the author or (I guess) if it's open source you can modify it yourself.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    grahamb's Avatar
    grahamb is offline Trained Alumni
    Join Date
    Apr 2008
    Location
    Vancouver, BC
    Posts
    54
    Rep Power
    7

    Default

    I'm the co-author of that zimlet. What about it isn't working in ZCS6? We're just starting our migration to 6 and I haven't installed it on our test server yet.
    Graham Ballantyne
    Simon Fraser University

  4. #4
    Himanshu is offline Advanced Member
    Join Date
    Jan 2008
    Posts
    223
    Rep Power
    7

    Default

    Quote Originally Posted by grahamb View Post
    I'm the co-author of that zimlet. What about it isn't working in ZCS6? We're just starting our migration to 6 and I haven't installed it on our test server yet.
    I found i was following usual method of zimlet deploy , which was incorrect .I shall attempt again with proper procedure.& Update here.

  5. #5
    grahamb's Avatar
    grahamb is offline Trained Alumni
    Join Date
    Apr 2008
    Location
    Vancouver, BC
    Posts
    54
    Rep Power
    7

    Default

    I deployed our internal version (similar but slightly different from the version on the gallery) to our testing v6 server and it worked fine. Let me know if you still have issues.
    Graham Ballantyne
    Simon Fraser University

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 6
    Last Post: 03-05-2010, 01:13 AM
  2. Replies: 21
    Last Post: 02-04-2010, 10:06 AM
  3. Samba and POSIX undeploy problem
    By catnipper in forum Zimlets
    Replies: 0
    Last Post: 09-02-2009, 10:51 AM
  4. Outlook 2007 Beta error
    By bersrker in forum Zimbra Connector for Outlook
    Replies: 13
    Last Post: 07-17-2008, 07:38 AM
  5. Post instsallation problems
    By Assaf in forum Installation
    Replies: 14
    Last Post: 01-29-2007, 11:38 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •