Results 1 to 4 of 4

Thread: Installed on CentOS 5 success, thanks

  1. #1
    Routers is offline Junior Member
    Join Date
    Jun 2007
    Posts
    9
    Rep Power
    7

    Default Installed on CentOS 5 success, thanks

    hi today this is my first write in this forum , want to thanks to developer and all members here, i have success install zimbra and work well

    system CentOS 5 / P3 500 Mhz , 512 Mb RAM by the way i need to buy secondhand more high spec to get more performance , for this moment i happy with this installation and learn more about this zimbra software

    i am linux system admin so i hope i can give some return to this comunittee
    but firstly sorry my english not so good, if there a mistake in conversation text
    please apologize me

    cheers

    from malaysia

  2. #2
    scalper is offline Partner (VAR/HSP)
    Join Date
    Jul 2006
    Location
    KL, Malaysia
    Posts
    123
    Rep Power
    8

    Default

    cool! congrats man..

  3. #3
    olliemaitland is offline New Member
    Join Date
    Jul 2007
    Posts
    3
    Rep Power
    7

    Default

    That sounds promising

    Were you using the current RHEL4 version (zcs-4.5.6_GA_1044)?

    Cheers,

    - Ollie

  4. #4
    uxbod's Avatar
    uxbod is offline Moderator
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,016
    Rep Power
    24

    Default

    It works a treat ... see Centos 5 Install Guide

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Yahoo Maps Zimlet not installed
    By crankin in forum Zimlets
    Replies: 2
    Last Post: 04-17-2007, 10:46 AM
  2. Migration problem from FC3 to Centos 4.3
    By kibo in forum Migration
    Replies: 5
    Last Post: 01-02-2007, 07:34 PM
  3. Problems when making and installing Perl
    By wildhuman in forum Developers
    Replies: 10
    Last Post: 09-08-2006, 05:36 AM
  4. Issue with Centos 4.2-x86_64 and MYSQL
    By antiochguy in forum Installation
    Replies: 4
    Last Post: 03-10-2006, 05:45 PM
  5. Zimbra startup hangs after install CentOS 4.2
    By eger in forum Installation
    Replies: 4
    Last Post: 02-10-2006, 11:08 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •