Results 1 to 5 of 5

Thread: Succesfull Upgrade from 7.2.3 to 8.03 on Centos 6.4

  1. #1
    matnor is offline Special Member
    Join Date
    Apr 2007
    Location
    Kajang, Selangor, Malaysia
    Posts
    122
    Rep Power
    8

    Default Succesfull Upgrade from 7.2.3 to 8.03 on Centos 6.4

    Upgraded from 7.2.3 to 8.0.3 on Centos 6.4 64 bit successfully...no issue so far..
    Thanks to Zimbra.

    [zimbra@xxx ~]$ zmcontrol version
    Release 8.0.3_GA_5664.RHEL6_64_20130305090204 CentOS6_64 FOSS edition.
    Rgds;
    Matnor

  2. #2
    amiller is offline Starter Member
    Join Date
    Apr 2013
    Posts
    2
    Rep Power
    2

    Default

    Thanks for giving me the confidence to jump from 7.2.3 to 8.0.3 Matnor on CentOS 6.4...and thanks too Team Zimbra for handling the leap so smoothtly...saw the very careful progression across the ldap area in particular, i.e.:
    Starting ldap...done.
    Updating from 8.0.0_BETA5
    Updating from 8.0.0_GA
    Updating from 8.0.1_GA
    Updating from 8.0.2_GA
    Updating from 8.0.3_GA
    Updating global config and COS's with attributes introduced after 7.2.3_GA...done.

    Anyway, yes, we are too now running 8.0.3!

  3. #3
    matnor is offline Special Member
    Join Date
    Apr 2007
    Location
    Kajang, Selangor, Malaysia
    Posts
    122
    Rep Power
    8

    Default

    Quote Originally Posted by amiller View Post
    Thanks for giving me the confidence to jump from 7.2.3 to 8.0.3 Matnor on CentOS 6.4...and thanks too Team Zimbra for handling the leap so smoothtly...saw the very careful progression across the ldap area in particular, i.e.:
    Starting ldap...done.
    Updating from 8.0.0_BETA5
    Updating from 8.0.0_GA
    Updating from 8.0.1_GA
    Updating from 8.0.2_GA
    Updating from 8.0.3_GA
    Updating global config and COS's with attributes introduced after 7.2.3_GA...done.

    Anyway, yes, we are too now running 8.0.3!
    We've been running on 8.03 for quite some time now with no issue except few complaints regrading the new GUI...new look and feel..some users prefer the old 7.2.3 ..easier to maneuver ..
    Rgds;
    Matnor

  4. #4
    matnor is offline Special Member
    Join Date
    Apr 2007
    Location
    Kajang, Selangor, Malaysia
    Posts
    122
    Rep Power
    8

    Cool Successfully upgraded to 8.0.4 from 8.0.3 on Centos 6.4

    Quote Originally Posted by matnor View Post
    We've been running on 8.03 for quite some time now with no issue except few complaints regrading the new GUI...new look and feel..some users prefer the old 7.2.3 ..easier to maneuver ..
    Successfully upgraded to 8.0.4 from 8.0.3 on Centos 6.4..did it yesterday..no issue so far..Thanks to Zimbra team...
    Rgds;
    Matnor

  5. #5
    Himanshu is offline Advanced Member
    Join Date
    Jan 2008
    Posts
    217
    Rep Power
    7

    Default

    Quote Originally Posted by matnor View Post
    Successfully upgraded to 8.0.4 from 8.0.3 on Centos 6.4..did it yesterday..no issue so far..Thanks to Zimbra team...
    Same here . Same Platform. Fund Processor Utilization , Kernel Usage reduced, After Upgrade.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 20
    Last Post: 06-07-2013, 02:26 PM
  2. any succesfull try on bes8700 yet?
    By PeterH in forum ZimbraME (J2ME Client)
    Replies: 5
    Last Post: 10-27-2007, 10:42 AM
  3. Upgrade from Centos 4 to Centos 5
    By mogmismo in forum Installation
    Replies: 3
    Last Post: 09-19-2007, 01:58 PM
  4. OS X: no succesfull user login
    By DetSignum in forum Users
    Replies: 23
    Last Post: 02-10-2006, 12:34 PM
  5. After Succesfull Install, Cannot Start mta
    By bsimzer in forum Installation
    Replies: 26
    Last Post: 12-16-2005, 05:45 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •