Hi,

This is actually VMWARE .vmdk files running in a Virtual Box 3.1.2 environment and I am running a test upgrade before I upgrade the live server.

I thought it was interesting combination and a fairly big gap of 5.0.18 to 6.0.4

Thanks!