Results 1 to 2 of 2

Thread: 6.03 to 6.04 CentOS

  1. #1
    blazeking is offline Advanced Member
    Join Date
    May 2008
    Location
    California!
    Posts
    226
    Rep Power
    6

    Default 6.03 to 6.04 CentOS

    Successfully update to 6.04 on our CentOS test server. We'll be doing the same on our 5.0.18 production box in a few days.

  2. #2
    blazeking is offline Advanced Member
    Join Date
    May 2008
    Location
    California!
    Posts
    226
    Rep Power
    6

    Default

    Successfully updated to 6.0.4 on our production multi-server system. No major issues, but one confirmed bug so far (Bug 43747 – Delete, Junk, Tag buttons not working when message launched in "new window").

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Reaction to Announcement Concerning CentOS
    By soxfan in forum Administrators
    Replies: 19
    Last Post: 01-10-2008, 10:07 AM
  2. [SOLVED] CentOS is NOT supported
    By uxbod in forum Users
    Replies: 1
    Last Post: 01-09-2008, 04:06 PM
  3. To our CentOS users
    By jholder in forum Announcements
    Replies: 0
    Last Post: 01-09-2008, 04:00 PM
  4. CentOS is NOT supported
    By jholder in forum Announcements
    Replies: 1
    Last Post: 01-07-2008, 06:11 PM
  5. Zimbra startup hangs after install CentOS 4.2
    By eger in forum Installation
    Replies: 4
    Last Post: 02-10-2006, 11:08 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •