Results 1 to 4 of 4

Thread: Upgrade From 6.0.1 to 6.0.2

  1. #1
    Tripple is offline Elite Member
    Join Date
    Apr 2009
    Posts
    304
    Rep Power
    6

    Default Upgrade From 6.0.1 to 6.0.2

    Previous version:
    6.0.1_GA_1816.RHEL5_20090911181524 CentOS5 FOSS edition

    Current version:
    6.0.2_GA_1912.RHEL5_20091020185714 CentOS5 FOSS edition

    This is the first time I saw the main menu after the upgrade.
    So far it looks good. Stats are back on my CentOS server.

  2. #2
    Himanshu is offline Advanced Member
    Join Date
    Jan 2008
    Posts
    223
    Rep Power
    7

    Thumbs up

    Quote Originally Posted by Tripple View Post
    Previous version:
    6.0.1_GA_1816.RHEL5_20090911181524 CentOS5 FOSS edition

    Current version:
    6.0.2_GA_1912.RHEL5_20091020185714 CentOS5 FOSS edition

    This is the first time I saw the main menu after the upgrade.
    So far it looks good. Stats are back on my CentOS server.
    Ok. Me on CentOS 4.3 64 Bit All Went Well.

  3. #3
    mtorres is offline Trained Alumni
    Join Date
    May 2008
    Location
    Sierra Vista, Az
    Posts
    74
    Rep Power
    7

    Default

    For me, the certs failed again and nothing would start, but redeploying them did the trick:
    "
    /opt/zimbra/bin/zmcertmgr deploycrt comm /opt/zimbra/ssl/zimbra/commercial/commercial.crt /opt/zimbra/ssl/zimbra/commercial/commercial_ca.crt"

    Everything is up and running now.

  4. #4
    ianw1974 is offline Active Member
    Join Date
    Oct 2009
    Location
    UK
    Posts
    32
    Rep Power
    5

    Default

    I've just successfully upgraded from 6.0.1 to 6.0.2. Initially I was having problems, and I posted about it but moderators need to approve it yet - but basically the problem I had was occurring because the download was corrupted.

    When I downloaded it again, it worked fine but I first made sure this time to check the md5sum first

    Mine is running on Red Hat Enterprise Linux 5.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. upgrade to 6.0.1 fails
    By evanmatre in forum Installation
    Replies: 4
    Last Post: 09-21-2010, 06:08 AM
  2. High Load amavisd after upgrade to 6.0.1
    By Nextasy in forum Installation
    Replies: 11
    Last Post: 05-19-2010, 10:51 AM
  3. Not found zmmsgtrace After upgrade to ZCS open-source 6.0.1
    By Fox_sibirsky in forum Administrators
    Replies: 3
    Last Post: 10-06-2009, 03:03 PM
  4. Recovering LDAP after upgrade to 6.0.1?
    By s0nspark in forum Administrators
    Replies: 6
    Last Post: 10-05-2009, 08:36 AM
  5. load doubles after upgrade from 5.0.14 to 6.0.1
    By gruad23 in forum Installation
    Replies: 3
    Last Post: 10-03-2009, 03:23 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •