Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: Zimbra mobile sync to email suddently not working.

  1. #11
    ryanp is offline Active Member
    Join Date
    Sep 2007
    Location
    Massachusetts
    Posts
    40
    Rep Power
    7

    Default

    Any updates on a resolution for this? One of my users suddenly developed this issue today, and sync.log appears to not have any useful information.

  2. #12
    pge's Avatar
    pge
    pge is offline Intermediate Member
    Join Date
    Jun 2007
    Location
    Germany
    Posts
    16
    Rep Power
    8

    Default

    Hey im experiencing the same problem with a customer. He's runnin a WM PDA with ActiveSync and when it gets to the part where he syncs Mail, the Process fails with "0x80810005".

    Would greatly appreciate quick responses...

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. QUE Failure
    By tbullock in forum Administrators
    Replies: 31
    Last Post: 07-30-2008, 12:17 PM
  2. Replies: 9
    Last Post: 03-01-2008, 08:21 PM
  3. need advice on configuring zimbra to work with fax server
    By pheonix1t in forum Administrators
    Replies: 0
    Last Post: 07-11-2007, 07:46 PM
  4. upgrade woes -made into new thread
    By JustinHarlow in forum Installation
    Replies: 18
    Last Post: 06-08-2007, 12:11 PM
  5. Monitoring : Data not yet avalaible
    By s3nz3x in forum Installation
    Replies: 7
    Last Post: 11-30-2005, 07:18 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •