Results 1 to 1 of 1

Thread: Initial Sync Failure

  1. #1
    alexrmc92 is offline New Member
    Join Date
    May 2012
    Posts
    3
    Rep Power
    3

    Default Initial Sync Failure

    I'm getting this when syncing an account to ZCS via Outlook 2010. The user has an existing account, but is setting up outlook for the first time.

    This is the failure notice

    Code:
    This e-mail was generated for technical support purposes.
    
    Sync Type: Initial Sync
    
    Sync Token (before request): no sync token
    
    Store: Zimbra - Ginger K. Krznarich
    
    Computer Name: VANTAGE-GINGER
    
    ZCO Version: 8.0.5.993
    
    Server Version: 8.0.5_GA_5839
    
    Error IDs:
    id (5122) type(message)
    Attached is the XML file
    Attached Files Attached Files

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Initial ZCO sync failing
    By mattcen in forum Administrators
    Replies: 0
    Last Post: 04-26-2011, 11:51 PM
  2. Initial Setup Failure
    By jdorz in forum Administrators
    Replies: 1
    Last Post: 10-31-2010, 12:00 AM
  3. Initial Setup Failure
    By jdorz in forum Installation
    Replies: 0
    Last Post: 10-30-2010, 03:52 PM
  4. Problems with initial sync
    By svendsen in forum Zimbra Connector for Outlook
    Replies: 3
    Last Post: 07-07-2010, 02:00 PM
  5. ZCO Initial Sync
    By vertigox in forum Zimbra Connector for Outlook
    Replies: 6
    Last Post: 08-30-2006, 10:35 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •