Results 1 to 3 of 3

Thread: Automatic Installtion of connector don't create Zimbra Profile

  1. #1
    sherw00d is offline New Member
    Join Date
    Apr 2013
    Posts
    4
    Rep Power
    2

    Default Automatic Installtion of connector don't create Zimbra Profile

    Hello,

    I have a problem when I try to launch the installation of the connector un with msiexec in quiet mode.

    The installation is done, but it don't create the Outlook Profile. When I launch the installer in interactive mode, this profile is created.

    Do you have a solution for that please ?

    I have made tets with version 7 and 8 of the connector and it's the same thing.

    Could you help me please ?

    Thanks a lot.

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    Quote Originally Posted by sherw00d View Post
    Hello,

    I have a problem when I try to launch the installation of the connector un with msiexec in quiet mode.

    The installation is done, but it don't create the Outlook Profile. When I launch the installer in interactive mode, this profile is created.

    Do you have a solution for that please ?

    I have made tets with version 7 and 8 of the connector and it's the same thing.

    Could you help me please ?

    Thanks a lot.
    You can either get your mail server Administrator to file a Support Case with Zimbra support or check bugzilla to see if there's already a bug report filed - If there is then you can vote on it.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    sherw00d is offline New Member
    Join Date
    Apr 2013
    Posts
    4
    Rep Power
    2

    Default

    Thanks for your response, this is a bug

    Bug 75382 – Deploy ZCO with GPO and create ZCO Profiles

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. CreateZimbraProfile - Automatic Outlook Profile Creation
    By ewebzone in forum Administrators
    Replies: 1
    Last Post: 06-07-2012, 08:01 AM
  2. Unable to create profile with ZCO 7.0.0
    By gurubert in forum Zimbra Connector for Outlook
    Replies: 0
    Last Post: 05-04-2011, 02:03 PM
  3. [SOLVED] How to manually create a Zimbra profile
    By gmeazell in forum Migration
    Replies: 0
    Last Post: 12-15-2009, 02:33 PM
  4. Cannot create BlackBerryManager profile.
    By smurray@gmail.com in forum Zimbra Connector for BlackBerry
    Replies: 6
    Last Post: 12-29-2008, 02:28 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •