Results 1 to 2 of 2

Thread: Sync_response, obj_request /obj_response error_repport different errors

  1. #1
    andaak is offline New Member
    Join Date
    Nov 2011
    Posts
    4
    Rep Power
    3

    Default Sync_response, obj_request /obj_response error_repport different errors

    Someone got like 20-30 mails of this error:

    --------------------------------------------------------------------------------
    Sync Type: Delta Sync
    Sync Token (before request): 25007
    Sync Token (most current): 25007
    Store: Zimbra - "Co Workers name, problably has something about calendar"
    Computer Name: "Name of the computer"
    ZCO Version: 7.2.0.517
    Server Version: 8.0.2_GA_5569
    Error IDs:
    id (5827) type(appointment)

    --------------------------------------------------------------------------------
    3 Attachment where they are: (the second one is also just numbers and stuff.
    --------------
    1.
    <soap:Envelope xmlns:soap="http://www.w3.org/2003/05/soap-envelope"><soap:Header><context xmlns="urn:zimbra"><userAgent name="ZimbraConnectorForOutlook" version="7.2.0.517"/><nonotify/><noqualify/><account by="id">5df6e03e-669f-4ab7-a66b-66df21c1026a</account><authToken>0_a621f326bd32d2903313ee6c4bfc6 e3321126ed1_69643d33363a30383538323630362d37326438 2d343766652d396537302d6463653939653537633864383b65 78703d31333a313335393631353036313935303b747970653d 363a7a696d6272613b</authToken><nosession/></context></soap:Header><soap:Body><GetAppointmentRequest xmlns="urn:zimbraMail" id="5827" sync="1"/></soap:Body></soap:Envelope>

    --------------
    3.
    soap:Envelope xmlns:soap="http://www.w3.org/2003/05/soap-envelope"><soap:Header><context xmlns="urn:zimbra"><change acct="5df6e03e-669f-4ab7-a66b-66df21c1026a" token="25406"/></context></soap:Header><soap:Body><GetAppointmentResponse xmlns="urn:zimbraMail"><appt id="5827" uid="f3c73c66-b54b-4147-97b7-c024cbf15cd2" f="" tn="" orphan="1" nextAlarm="1359618900000" d="1359361277000" rev="25220" s="0" md="1359361277" ms="25220" l="10"><inv id="5826" recurId="TZID=Europe/Berlin:20130131T090000" seq="1" compNum="0" type="appt"><tz id="Europe/Berlin" stdoff="60" dayname="CEST" dayoff="120" stdname="CET"><standard min="0" wkday="1" sec="0" mon="10" hour="3" week="-1"/><daylight min="0" wkday="1" sec="0" mon="3" hour="2" week="-1"/></tz><comp uid="f3c73c66-b54b-4147-97b7-c024cbf15cd2" ex="1" d="1359361276000" status="CONF" noBlob="1" ciFolder="10" class="PUB" loc="infoutveksling; random text" compNum="0" apptId="5827" url="" fb="B" calItemId="5827" x_uid="f3c73c66-b54b-4147-97b7-c024cbf15cd2" ridZ="20130131T080000Z" name="kontormøte" rsvp="1" fba="T" seq="1" method="REQUEST" transp="O"><at d="Name of a person" a="x@mail.com" rsvp="1" role="REQ" ptst="NE" url="x@mail.com"/><at d="Name of a person" a="x@mail.com" rsvp="1" role="REQ" ptst="NE" url="x@mail.com"/><at d="Name of a person" a="x@mail.com" rsvp="1" role="REQ" ptst="NE" url="x@mail.com"/><at a="x@mail.com" rsvp="1" role="REQ" ptst="NE" url="x@mail.com"/><alarm action="DISPLAY"><trigger><rel neg="1" m="5" related="START"/></trigger><desc/></alarm>


    It said it was important. But is this something about calendar and alarm?
    It says: "Local Failure notice"
    x@mail.com = just replaced their email with this.


    Anyone can translate this or where I could look up these error ID's ?

    Ty

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,581
    Rep Power
    57

    Default

    You posted this in the Zimbra Desktop/Error Reports forum when this is a question about ZCO. I'll move this to the correct forum and please pay attention to the forum your post should be in otherwise it's likely to get ignored.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. DNS errors
    By Sev1234 in forum Installation
    Replies: 1
    Last Post: 07-14-2010, 07:49 AM
  2. Parsing Errors
    By jbridge in forum General Questions
    Replies: 0
    Last Post: 12-30-2009, 09:14 PM
  3. [SOLVED] need help with 2 errors
    By bbarrons in forum Installation
    Replies: 4
    Last Post: 02-14-2008, 07:56 PM
  4. MX and DNS Errors
    By mikeswanson in forum Installation
    Replies: 3
    Last Post: 07-03-2007, 09:47 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •