Results 1 to 3 of 3

Thread: Could not get/create the mailbox root folder error

  1. #1
    zeljka is offline Junior Member
    Join Date
    Aug 2010
    Posts
    8
    Rep Power
    4

    Default Could not get/create the mailbox root folder error

    Hello,

    one of clients is getting local failure notices every 2 minutes.
    He is using Outlook 2010, windows 7.
    What could be the problem with this error: could not get/create the mailbox root folder?

    Subject: Local Failure Notice
    Importance: High

    This e-mail was generated for technical support purposes.

    Sync Type: Initial Sync

    Sync Token (before request): no sync token

    Computer Name: WEBDIR

    ZCO Version: 6.0.6097.11

    Server Version: 6.0.12_GA_2883

    Error IDs:
    id (11) type(folder) message(could not get/create the mailbox root folder)

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,506
    Rep Power
    57

    Default

    You need to provide some details, as mentioned in this thread: Error Message (Error_Report.xml File)
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    zeljka is offline Junior Member
    Join Date
    Aug 2010
    Posts
    8
    Rep Power
    4

    Default

    Do you mean this soap request or zco log files?

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Upgrade from 6.0.10 to 7 beta4
    By alex70 in forum Installation
    Replies: 14
    Last Post: 05-11-2012, 02:02 PM
  2. Zimbra Desktop Exchange 2007 login problem.
    By Viser in forum General Questions
    Replies: 6
    Last Post: 01-17-2011, 08:12 AM
  3. [SOLVED] upgrade zimbra 5.0.2 32 bit to 64 bit
    By jwilson in forum Installation
    Replies: 1
    Last Post: 03-11-2008, 12:15 PM
  4. Login does not appear
    By alexz in forum Administrators
    Replies: 10
    Last Post: 04-18-2006, 06:46 AM
  5. M3 problem with shares
    By titangears in forum Users
    Replies: 4
    Last Post: 01-12-2006, 01:01 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •