Results 1 to 2 of 2

Thread: Local signatures files deleteed/rewrites, Outlook 2010, Zimbra 7, ZCO 7

  1. #1
    ArnisJ is offline Starter Member
    Join Date
    Jul 2011
    Posts
    1
    Rep Power
    4

    Default Local signatures files deleteed/rewrites, Outlook 2010, Zimbra 7, ZCO 7

    We upgraded server to Zimbra Network edition 7, and created new Profiles in Outlook 2010.

    And started to get different problems/issues
    - outlook crashing
    - cannot change/select correct Outlook profile (Outlook started profile on "his own", no matter, what was selected in Control Panel Mail).
    - editing HTML Signatures crashed - inserting images in HTML signature, worked only for the first time, after that - all files from AppData/../Signatures/default_files/* was "deleted".

    Issue resolved only after I found to uncheck "Sync Signatures" into Zimbra Advanced settings in Outlook.

    Is it Bug? We had it on 4 computers - All are using Outlook 2010 and Windows 7 (different - 32-bit and 64-bit).

    A
    ***
    ZCO client 7.1.1.6324
    Zimbra Server 7.1.1_GA_3196

  2. #2
    dcb
    dcb is offline Active Member
    Join Date
    Jun 2010
    Posts
    26
    Rep Power
    5

    Default

    Apologies for delay in responding.

    Are you still seeing issues with this?

    Is Windows Search running? If so, can you please try disabling it and let me know if that resolves your problems?

    To disable:
    Disable Windows Search Indexer - Microsoft Answers

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Old Backup stay in TO_DELETE status and no clearing..
    By bartounet in forum Administrators
    Replies: 0
    Last Post: 10-05-2010, 07:40 AM
  2. Zimbra fails after working for 2 weeks
    By Linsys in forum Administrators
    Replies: 10
    Last Post: 10-07-2008, 12:42 AM
  3. zmperditionctl start asking for password
    By k7sle in forum Administrators
    Replies: 32
    Last Post: 02-20-2008, 11:13 AM
  4. Can't start Zimbra!
    By zibra in forum Administrators
    Replies: 5
    Last Post: 03-22-2007, 11:34 AM
  5. huge log size
    By rmvg in forum Administrators
    Replies: 5
    Last Post: 01-02-2007, 10:39 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •