Results 1 to 3 of 3

Thread: Error in Outlook 2010

  1. #1
    francisco.costa is offline Trained Alumni
    Join Date
    Jun 2011
    Posts
    12
    Rep Power
    4

    Default Error in Outlook 2010

    After setting up the account in Outlook, I get the following message:

    Sending and Receiving' reported error (0x80040102): 'The requested operation can not be performed on this account'

    Can anyone help me? Thanks in advance.

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,504
    Rep Power
    57

    Default

    You should update your forum profile with the output of the following command (do not post the output in this thread):

    Code:
    zmcontrol -v
    You also need to post the exact version of the ZCO that you're using.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    francisco.costa is offline Trained Alumni
    Join Date
    Jun 2011
    Posts
    12
    Rep Power
    4

    Default

    Sorry phoenix. Already updated.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 7
    Last Post: 02-13-2013, 02:36 AM
  2. Replies: 3
    Last Post: 01-04-2012, 12:19 AM
  3. Outlook 2010 Sent Folder problem
    By dbkelly in forum Zimbra Connector for Outlook
    Replies: 3
    Last Post: 04-29-2011, 03:35 PM
  4. Outlook 2010 (32bit) not syncing
    By rayb2001 in forum Zimbra Connector for Outlook
    Replies: 0
    Last Post: 10-27-2010, 11:19 AM
  5. [SOLVED] Outlook 2010 and Personas
    By fnbwaseca in forum Zimbra Connector for Outlook
    Replies: 10
    Last Post: 10-11-2010, 01:59 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •