Results 1 to 3 of 3

Thread: Connector V501 - Away Message.

  1. #1
    Ced91 is offline Active Member
    Join Date
    Jan 2008
    Posts
    33
    Rep Power
    7

    Default Connector V501 - Away Message.

    No possibilities with the new version to place an away message from Outlook.
    Or I don't see where?

    Thanks,

    Cédric.

  2. #2
    chh
    chh is offline Advanced Member
    Join Date
    May 2006
    Posts
    196
    Rep Power
    9

    Default

    Was this included in 5.0.0?
    If so where is this feature?

  3. #3
    alee is offline Former Zimbran
    Join Date
    Apr 2007
    Location
    San Jose
    Posts
    406
    Rep Power
    8

    Default

    Quote Originally Posted by chh View Post
    Was this included in 5.0.0?
    If so where is this feature?
    you can track this bug:

    Bug 6112 - outlook does not show the out of office assistant

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. server dropped connection
    By ferra in forum Installation
    Replies: 20
    Last Post: 10-06-2008, 04:32 PM
  2. [SOLVED] Upgraded to 5.0 OSS - Sendmail Problem
    By Chewie71 in forum Installation
    Replies: 11
    Last Post: 12-28-2007, 07:07 PM
  3. Replies: 3
    Last Post: 07-19-2007, 02:00 AM
  4. need advice on configuring zimbra to work with fax server
    By pheonix1t in forum Administrators
    Replies: 0
    Last Post: 07-11-2007, 07:46 PM
  5. Replies: 4
    Last Post: 08-10-2006, 10:55 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •