Results 1 to 2 of 2

Thread: Messages Copied into Zimbra folder with outlook don't show up in web

  1. #1
    MobiusNZ is offline Special Member
    Join Date
    Sep 2007
    Location
    Aoteroa
    Posts
    128
    Rep Power
    7

    Default Messages Copied into Zimbra folder with outlook don't show up in web

    I copied some messages from my old pst (didn't want to import the whole thing) into a folder in my Zimbra Inbox. This took a wee while, but no errors were reported. However, they don't show up in the web interface. Any idea on how to get them to sync back to the server?

  2. #2
    rib
    rib is offline Active Member
    Join Date
    Aug 2007
    Posts
    25
    Rep Power
    8

    Default

    I have never had any luck so far dragging and dropping from as pst when using the connector. Using IMAP or the pst import tool have been the only way I have been able to get stuff out of a pst.

    You could export everything you want to go to the server in a separate pst file and use the wizard on that pst file.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. .pst migration issues
    By jimklein in forum Migration
    Replies: 13
    Last Post: 02-16-2009, 01:55 AM
  2. [SOLVED] Error Installing Zimbra on RHEL 5
    By harris7139 in forum Installation
    Replies: 10
    Last Post: 09-25-2007, 11:39 AM
  3. dspam logrotate errors
    By michaeln in forum Users
    Replies: 7
    Last Post: 02-19-2007, 12:45 PM
  4. Replies: 0
    Last Post: 07-15-2006, 09:04 AM
  5. FC3 Install and no zimbra ?
    By aws in forum Installation
    Replies: 10
    Last Post: 10-09-2005, 04:19 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •