Results 1 to 4 of 4

Thread: [SOLVED] ZCB 70 - Creating Mail Profiles

  1. #1
    DRKiehl is offline Junior Member
    Join Date
    Jan 2011
    Posts
    5
    Rep Power
    4

    Default [SOLVED] ZCB 70 - Creating Mail Profiles

    Installing ZimbraBES Connector 70 before BESX Express 5.0.2. I added the required named profiles but do not have an option for "Additional Server Types"
    Last edited by DRKiehl; 04-09-2011 at 01:30 PM.

  2. #2
    xeon is offline Advanced Member
    Join Date
    Oct 2008
    Posts
    212
    Rep Power
    6

    Default

    Quote Originally Posted by DRKiehl View Post
    Installing ZimbraBES Connector 70 before BESX Express 5.0.2. I added the required named profiles but do not have an option for "Additional Server Types"
    Did you check manually configure profile? If so and Zimbra Collaboration server is not available make sure ZCB is installed if it is try a repair.

  3. #3
    DRKiehl is offline Junior Member
    Join Date
    Jan 2011
    Posts
    5
    Rep Power
    4

    Default

    Quote Originally Posted by xeon View Post
    Did you check manually configure profile? If so and Zimbra Collaboration server is not available make sure ZCB is installed if it is try a repair.
    Thanx for the responce, found out I had to dig much deeper than the Admin Guide lead me to believe.

  4. #4
    xeon is offline Advanced Member
    Join Date
    Oct 2008
    Posts
    212
    Rep Power
    6

    Default

    Yeah, I noticed even with most recent guides its missing steps that are "assumed" it seems. Glad you figured it out.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Problems with port 25
    By yogiman in forum Installation
    Replies: 57
    Last Post: 06-13-2011, 01:55 PM
  2. Replies: 7
    Last Post: 02-03-2011, 07:01 AM
  3. Problem with Postfix and MTA
    By ZMilton in forum Administrators
    Replies: 16
    Last Post: 04-16-2008, 06:47 AM
  4. [SOLVED] Mailserver down when send file attach of 50Mb
    By ZMilton in forum Administrators
    Replies: 20
    Last Post: 04-10-2008, 11:44 AM
  5. fresh install down may be due to tomcat
    By gon in forum Installation
    Replies: 10
    Last Post: 07-25-2007, 08:09 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •