Results 1 to 4 of 4

Thread: BES & GAL question

  1. #1
    abalint is offline Senior Member
    Join Date
    Apr 2009
    Location
    Hungary
    Posts
    57
    Rep Power
    6

    Default BES & GAL question

    I installed BESx on win2008 sbs std.
    Zimbra connector synchronized GAL to outlook 2007.
    In the BES admin console i cannot create user from GAL.

    Help me please!!!! :-)

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,495
    Rep Power
    56

    Default

    Quote Originally Posted by abalint View Post
    I installed BESx on win2008 sbs std.
    Zimbra connector synchronized GAL to outlook 2007.
    In the BES admin console i cannot create user from GAL.
    Please do not add posts to a thread that has nothing to do with your question. You should also update your forum profile with the output of the following command (do not post it in this thread):

    Code:
    zmcontrol -v
    You also need to post details of the exact problem and the steps to reproduce it.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    abalint is offline Senior Member
    Join Date
    Apr 2009
    Location
    Hungary
    Posts
    57
    Rep Power
    6

    Default

    Sorry,

    Release 6.0.5_GA_2213.RHEL5_64_20100202214931 RHEL5_64 NETWORK edition.

  4. #4
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,495
    Rep Power
    56

    Default

    Quote Originally Posted by abalint View Post
    Sorry,

    Release 6.0.5_GA_2213.RHEL5_64_20100202214931 RHEL5_64 NETWORK edition.
    .... and details of the exact problem and steps to reproduce?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. BlackBerry BES don't get GAL
    By Abak in forum Zimbra Connector for BlackBerry
    Replies: 18
    Last Post: 11-23-2009, 12:44 PM
  2. [SOLVED] Zimbra Bes connector not syncing GAL
    By g23 in forum Zimbra Connector for BlackBerry
    Replies: 2
    Last Post: 11-18-2009, 12:17 PM
  3. A couple of question about gal and customizations
    By sengo in forum Administrators
    Replies: 4
    Last Post: 08-05-2009, 03:08 PM
  4. BES missing GAL
    By Chewie71 in forum Zimbra Connector for BlackBerry
    Replies: 3
    Last Post: 08-29-2008, 08:54 AM
  5. GAL Question
    By tbullock in forum Administrators
    Replies: 13
    Last Post: 05-26-2006, 12:24 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •