Results 1 to 2 of 2

Thread: [SOLVED] Problems adding a user in blackberry manager

  1. #1
    kkristinsson is offline Starter Member
    Join Date
    Apr 2008
    Location
    Gothenburg, Sweden
    Posts
    2
    Rep Power
    7

    Default [SOLVED] Problems adding a user in blackberry manager

    Hi

    Having a problem when adding users in the blackberry manager.
    The users that are setup in the zimbra environment appear in the list when choosing add, but only one out of the 5 users can be added the rest just does not appear on the list of added users, but I get no error messages.

    The one user that does work, I can remove and add again without any problems.

    Anyone got any idea what this might be? Running the MR5-4.1.4-BES for exchange. The besadmin user is on the AD controller, aswell as the zimbra server.

  2. #2
    kkristinsson is offline Starter Member
    Join Date
    Apr 2008
    Location
    Gothenburg, Sweden
    Posts
    2
    Rep Power
    7

    Default

    Solved, restart fixed it.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 21
    Last Post: 02-04-2010, 10:06 AM
  2. Replies: 13
    Last Post: 07-20-2007, 03:21 AM
  3. Cannot determine services - exiting
    By tawas in forum Installation
    Replies: 7
    Last Post: 04-25-2006, 02:47 AM
  4. Initializing ldap...FAILED (256)
    By CVD in forum Installation
    Replies: 17
    Last Post: 03-10-2006, 09:47 AM
  5. Yet another get.DirectContext issue
    By dccpark in forum Installation
    Replies: 5
    Last Post: 03-08-2006, 01:25 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •