Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: Index Crash with 503 error...

  1. #11
    Labsy is offline Elite Member
    Join Date
    Nov 2009
    Location
    Ljubljana, Slovenia
    Posts
    268
    Rep Power
    5

    Default

    +1
    Same issue on previous 8.0.2 and now on upgraded 8.0.5
    Running Ubuntu 10.04 LTS 64-bit

    The Workaround for 8.0.2 from ZCS DoSFilter Workaround: ZCS 8.0.1-8.0.2 helped in my case, but doing so would break Zimbra's default protection measures, which I do not like. Bugs are already opened, I think from 7.2 version more than 1 year ago, some community workarounds published, but no real patch from Zimbra officially.
    Zimbra on SGH dedicated hosting farm, Slovenia.
    In 2013 we announce new program of low cost SSL server certificates.

  2. #12
    Olorin is offline Senior Member
    Join Date
    May 2007
    Posts
    52
    Rep Power
    8

    Default

    just upgraded 7.2.6 to 8.0.7, seeing the same error.
    out of office stopped working as well

    what's worse, I've tried to disable DoS protection according to the guides, and it has no effect.

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 0
    Last Post: 10-05-2009, 06:19 AM
  2. [SOLVED] Error deleting index before re-indexing
    By alahser in forum Installation
    Replies: 2
    Last Post: 10-07-2008, 11:35 PM
  3. Replies: 3
    Last Post: 08-01-2007, 03:07 PM
  4. Replies: 1
    Last Post: 07-31-2007, 05:55 AM
  5. Replies: 10
    Last Post: 09-26-2006, 09:19 AM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •