Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: Post Upgrade issues (Client hang & blank emails)

  1. #11
    razmal is offline Intermediate Member
    Join Date
    Jul 2009
    Location
    Makassar, Indonesia
    Posts
    15
    Rep Power
    6

    Default

    I have this problem too, after doing upgrading from zcs 7.0 to zcs 7.2.
    I'm using Centos 5.3 32 bit.
    An now all my user will have to use Thunderbird, Outlook or reading their email on mobile dev, thru imap.
    Regards.

    Razmal Djamal

    http://www.teknoislam.com
    Zimbra OSE 8.0.0 on Centos 6.3

  2. #12
    razmal is offline Intermediate Member
    Join Date
    Jul 2009
    Location
    Makassar, Indonesia
    Posts
    15
    Rep Power
    6

    Default

    I've solved the problem. Re-installing over existing ...
    All user now able to read their email on web client.
    Regards.

    Razmal Djamal

    http://www.teknoislam.com
    Zimbra OSE 8.0.0 on Centos 6.3

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Zimbra Upgrade - Blank Emails
    By gardhy in forum Administrators
    Replies: 8
    Last Post: 03-01-2013, 07:08 PM
  2. Replies: 12
    Last Post: 08-25-2010, 02:37 AM
  3. Couple of Issues with Web Client
    By soxfan in forum Users
    Replies: 9
    Last Post: 09-13-2008, 01:58 PM
  4. [SOLVED] Missing emails after upgrade to 4.5.7
    By Nutz in forum Installation
    Replies: 2
    Last Post: 09-25-2007, 08:35 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •