Results 1 to 1 of 1

Thread: Respuesta por ausencia automática

  1. #1
    JaimeGomez is offline Starter Member
    Join Date
    Jun 2011
    Posts
    1
    Rep Power
    4

    Question Respuesta por ausencia automática

    Buen día,

    Alguien podría ayudarme a configurar la opción de Enviar Respuesta Automática por Ausencia, pues luego de actualizar a la versión 7.0 ha dejado de funcionar. Al momento de modificarla, todo va bien, pero al aplicar ese cambio, esta opción se deshabilita. Mirando el estado del servidor, todos los servicios aparecen en correcto funcionamiento. La idea es poder activar nuevamente sin tener que bajar el servicio zimbra en su totalidad.

    Agradezco si alguien me pudiese ayudar!

    ---------

    Hello,

    Someone could help set the option [I] send automatic replies Absentee [/ I], then after upgrading to version 7.0 has stopped working. When you edit, so good, but to implement that change, this option is disabled. Looking at the state of the server, all services appear to function properly. The idea is to turn back without having to download the zimbra service as a whole.

    I appreciate if someone could help me!
    Attached Images Attached Images
    Last edited by JaimeGomez; 06-10-2011 at 01:00 PM.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •