Results 1 to 2 of 2

Thread: tags with webmail and thunderbird

  1. #1
    richardw is offline Member
    Join Date
    Nov 2010
    Posts
    13
    Rep Power
    4

    Default tags with webmail and thunderbird

    hi!

    when i'm tagging an email with thunderbird, the mail has the tag also within the webmail.
    but when an email gets tagged by the webmail thunderbird does not show the tag. :-\

    is this a known issue?
    //richard

  2. #2
    richardw is offline Member
    Join Date
    Nov 2010
    Posts
    13
    Rep Power
    4

    Default

    no ideas?
    the problem occurs also with 7.0...

    //richard

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Thunderbird folders not sync'ing with webmail folders
    By sullimd in forum Administrators
    Replies: 2
    Last Post: 06-08-2012, 02:40 AM
  2. Replies: 11
    Last Post: 02-14-2012, 01:31 PM
  3. Thunderbird IMAP Migration problem
    By rsmithh in forum Migration
    Replies: 6
    Last Post: 06-08-2007, 02:34 PM
  4. Thunderbird cannot read mails from Zimbra
    By zzzzsg in forum Administrators
    Replies: 0
    Last Post: 06-06-2007, 05:37 PM
  5. Thunderbird relay through Zimbra Server
    By bryceh78 in forum Administrators
    Replies: 0
    Last Post: 02-13-2007, 10:20 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •