Results 1 to 2 of 2

Thread: Invalid 7bit DATA

  1. #1
    Zoltan67's Avatar
    Zoltan67 is offline Senior Member
    Join Date
    Jul 2008
    Location
    Strasbourg, France
    Posts
    54
    Rep Power
    6

    Default Invalid 7bit DATA

    Dear all,

    There are more and more of my users that complain with return message caused by invalid 7bit DATA. Is there anything that can be done to avoid this ? THis is really becoming more an more frequent...

    Here is the full error message:
    552 5.2.0 Invalid 7bit DATA (in reply to end of DATA command)

    Thanks in advance !

  2. #2
    Zoltan67's Avatar
    Zoltan67 is offline Senior Member
    Join Date
    Jul 2008
    Location
    Strasbourg, France
    Posts
    54
    Rep Power
    6

    Default

    Nobody has any clue about this point ? Is there a way to know where does this come from, and what we can do to stop this ?

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. ZCS 6.08 (x64) install fails at ldapinit
    By bastion_63 in forum Installation
    Replies: 0
    Last Post: 10-20-2010, 12:52 PM
  2. LDAP error code 49 - invalid credentials
    By fieze in forum Installation
    Replies: 8
    Last Post: 05-09-2008, 05:12 AM
  3. Problem with Mail Server - Need help!
    By joeleo in forum Installation
    Replies: 2
    Last Post: 03-04-2008, 12:03 PM
  4. Replies: 2
    Last Post: 02-12-2008, 11:55 AM
  5. Inconsistent Zimbra install behaviour
    By mkolbjor in forum Installation
    Replies: 2
    Last Post: 02-07-2008, 03:52 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •