Results 1 to 2 of 2

Thread: Zimbra Email Reply Strangeness

  1. #1
    jonathan g is offline Junior Member
    Join Date
    Jun 2010
    Posts
    5
    Rep Power
    4

    Default Zimbra Email Reply Strangeness

    One User clicks on Reply, the cursor is no where to be found, until she cancels the reply and clicks on the same message to reply again, then she has the cursor?? Huh.. I know.. Any ideas?

    Appreciate the help

  2. #2
    cayaraa's Avatar
    cayaraa is offline Special Member
    Join Date
    Jul 2009
    Posts
    100
    Rep Power
    5

    Default

    I think there is an issue with chrome regarding this:

    Problem in Google Chrome reply message

    and

    Bug 52279 – Cannot compose email on first try

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. ZCS7 Beta only Listens on IPv6
    By tobru in forum Installation
    Replies: 2
    Last Post: 03-25-2011, 03:31 AM
  2. Old Backup stay in TO_DELETE status and no clearing..
    By bartounet in forum Administrators
    Replies: 0
    Last Post: 10-05-2010, 07:40 AM
  3. Replies: 9
    Last Post: 03-01-2008, 08:21 PM
  4. upgrade to 4.0.3 antispam does'nt work
    By lucanannipieri in forum Administrators
    Replies: 14
    Last Post: 11-07-2006, 03:56 AM
  5. Mail logs
    By Rick Baker in forum Installation
    Replies: 8
    Last Post: 01-17-2006, 04:33 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •