Results 1 to 2 of 2

Thread: Moving Objects

  1. #1
    Redsnapper is offline Starter Member
    Join Date
    Aug 2010
    Location
    Germany
    Posts
    2
    Rep Power
    4

    Default Moving Objects

    Hi,

    in our installation of ZCS 6 it happens sometimes in the WebClient that I want to move an Object (Mail, Task etc.) from one folder to anotherone and it doesn't get moved but copied...

    Why is that and how can I change that?

    Cheers B

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    Please update your forum profile with the output of the following (do not post it in this thread):

    Code:
    zmcontrol -v
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. User Objects Dissapear
    By gparach in forum Migration
    Replies: 0
    Last Post: 08-11-2009, 06:54 AM
  2. how to set listeners on zimbra objects
    By skenkin in forum Developers
    Replies: 1
    Last Post: 12-06-2008, 05:15 PM
  3. Prism.exe in Zimbra using too many GDI objects
    By ezu in forum General Questions
    Replies: 1
    Last Post: 08-05-2008, 07:38 PM
  4. Replies: 2
    Last Post: 07-02-2007, 05:56 AM
  5. ZIMBRA!!!!! Error zmcontrol status and others
    By orison in forum Installation
    Replies: 8
    Last Post: 02-03-2007, 07:52 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •