Results 1 to 6 of 6

Thread: "vacation" auto reply ...cant find it.....

  1. #1
    pelsar is offline Junior Member
    Join Date
    Jun 2009
    Posts
    5
    Rep Power
    6

    Default "vacation" auto reply ...cant find it.....

    I've downloaded the Zimbra collaboration suite...my site is hosted using the zimbra software (http://mail.xxx.co.il/zimbra/mail).

    according to what i've read i go to the mail (I"m assuming that the collaboration suite's email is the "webclient')...go to the options tab, choose mail...go down to receiving messages....and do not have the option of auto reply
    ___

    i try the zimbra email that my "server" people sent me... but no options there (the email shows up in the browser).

    i've tried both mac and pc.....my only guess is that i havent downloaded the webclient.....any help here?

  2. #2
    pelsar is offline Junior Member
    Join Date
    Jun 2009
    Posts
    5
    Rep Power
    6

    Default

    i believe i found the "webclient"......one goes to:

    https://zimbra.csfresno.edu/zimbra

    and i try to put my user name and password in:
    mac and pc, firefox, and safari and explorer..and nothing is accepted....whats going on?

  3. #3
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,580
    Rep Power
    57

    Default

    Is this a question about Zimbra Collaboration Suite or the Zimbra Desktop?

    I'm afraid you'll have to ask whoever provides your email service for details on how you connect to it, we don't maintain nor have access to any information about that.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  4. #4
    pelsar is offline Junior Member
    Join Date
    Jun 2009
    Posts
    5
    Rep Power
    6

    Default

    its the webclient...i'm trying to find where the Out of Office reply is.....

  5. #5
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,580
    Rep Power
    57

    Default

    Quote Originally Posted by pelsar View Post
    its the webclient...
    Then you've posted this in the wrong forum as it's in Zimbra Desktop, I'll move it somehwere more appropriate.

    Quote Originally Posted by pelsar View Post
    i'm trying to find where the Out of Office reply is.....
    The usual place for the current version is on the user Preferences/Mail tab under Receiving Messages - unless that feature is disabled by your Administrator and you'd have to them whether it's activated or not.
    Attached Images Attached Images
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  6. #6
    pelsar is offline Junior Member
    Join Date
    Jun 2009
    Posts
    5
    Rep Power
    6

    Default

    thanks..it appears to be disabled...that would make the most sense

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Problem with auto reply and forwarding
    By TomasMarin in forum Administrators
    Replies: 10
    Last Post: 03-02-2014, 12:49 AM
  2. [SOLVED] Auto Reply mail!
    By celeron in forum Administrators
    Replies: 12
    Last Post: 08-12-2009, 10:10 AM
  3. [SOLVED] Auto reply
    By wiscalico in forum Administrators
    Replies: 3
    Last Post: 06-09-2008, 03:15 AM
  4. auto reply doesn't work on forwarded messages
    By borispr in forum Administrators
    Replies: 1
    Last Post: 06-02-2008, 03:57 PM
  5. Replies: 2
    Last Post: 07-31-2007, 11:17 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •