Results 1 to 1 of 1

Thread: some logs errors

  1. #1
    darkplague is offline Starter Member
    Join Date
    Aug 2008
    Posts
    1
    Rep Power
    6

    Smile some logs errors

    hello,

    i found about zimbra few days ago and now after i made a new server and installed zimbra, in the log file ( /var/log/maillog ) i see some lines repeating:

    Aug 27 02:52:23 lindev zmmailboxdmgr[19957]: status OK
    Aug 27 02:52:46 lindev postfix/cleanup[20026]: fatal: unsupported dictionary type: mysql
    Aug 27 02:52:46 lindev postfix/cleanup[20026]: fatal: unsupported dictionary type: mysql
    Aug 27 02:52:46 lindev postfix/trivial-rewrite[20027]: fatal: unsupported dictionary type: mysql
    Aug 27 02:52:46 lindev postfix/trivial-rewrite[20027]: fatal: unsupported dictionary type: mysql
    Aug 27 02:52:47 lindev postfix/master[2665]: warning: process /usr/libexec/postfix/cleanup pid 20026 exit status 1
    Aug 27 02:52:47 lindev postfix/master[2665]: warning: process /usr/libexec/postfix/cleanup pid 20026 exit status 1
    Aug 27 02:52:47 lindev postfix/master[2665]: warning: /usr/libexec/postfix/cleanup: bad command startup -- throttling
    Aug 27 02:52:47 lindev postfix/master[2665]: warning: /usr/libexec/postfix/cleanup: bad command startup -- throttling
    Aug 27 02:52:47 lindev postfix/master[2665]: warning: process /usr/libexec/postfix/trivial-rewrite pid 20027 exit status 1
    Aug 27 02:52:47 lindev postfix/master[2665]: warning: process /usr/libexec/postfix/trivial-rewrite pid 20027 exit status 1
    Aug 27 02:52:47 lindev postfix/master[2665]: warning: /usr/libexec/postfix/trivial-rewrite: bad command startup -- throttling
    Aug 27 02:52:47 lindev postfix/master[2665]: warning: /usr/libexec/postfix/trivial-rewrite: bad command startup -- throttling

    i use the ZCS 5.0.9_GA_2533.RHEL5.20080815132719 on centos 5.2 server.

    regards
    Last edited by darkplague; 08-29-2008 at 12:53 AM.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Server statistics does not working
    By boblin in forum Administrators
    Replies: 46
    Last Post: 11-20-2008, 05:15 AM
  2. zimbra daily reports problem - mta table is empty
    By sine in forum Administrators
    Replies: 4
    Last Post: 09-25-2008, 11:32 PM
  3. Mailbox log errors?
    By carnold in forum Administrators
    Replies: 3
    Last Post: 08-11-2008, 07:31 AM
  4. Errors in ZBC Logs
    By Chewie71 in forum Zimbra Connector for BlackBerry
    Replies: 3
    Last Post: 03-28-2008, 02:46 PM
  5. 5.0 RC1 statistics not updating
    By JamesA in forum Administrators
    Replies: 4
    Last Post: 11-20-2007, 12:45 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •