Results 1 to 2 of 2

Thread: End tag 'body' does not match the start tag 'HR' Error

  1. #1
    Join Date
    Jun 2007
    Posts
    13
    Rep Power
    8

    Default End tag 'body' does not match the start tag 'HR' Error

    Hello

    Last week, when I was starting the client, this error ocurred. Would any of you be so kind as to tell me what originated this error?

    Thanks in advance

  2. #2
    mmorse's Avatar
    mmorse is offline Moderator
    Join Date
    May 2006
    Location
    USA
    Posts
    6,242
    Rep Power
    21

    Default

    ZCS version? (http://www.zimbra.com/forums/announc...r-profile.html)
    Relevant sections from /opt/zimbra/log/mailbox.log (& possibly zmmailboxd.out)?
    You should have 7 days of logs in that folder by default if that's far enough back to 'last week'.
    -At the very least if it happens again hit the drop down arrow & get some of the full error.
    -I haven't seen this on the 5.0.x series at all but vaguely remember some 4.5.x bugs.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Zimbra fails after working for 2 weeks
    By Linsys in forum Administrators
    Replies: 10
    Last Post: 10-07-2008, 12:42 AM
  2. [SOLVED] Debian Etch 32 / 64: MTA not working
    By xflip in forum Installation
    Replies: 2
    Last Post: 01-18-2008, 04:58 AM
  3. 3.0 to 4.5.3 Upgrade failed (mysql error)
    By dealt in forum Installation
    Replies: 35
    Last Post: 03-19-2007, 10:30 PM
  4. M3 problem with shares
    By titangears in forum Users
    Replies: 4
    Last Post: 01-12-2006, 01:01 PM
  5. Building native libraries on MacOS X
    By ajmas in forum Developers
    Replies: 3
    Last Post: 10-14-2005, 11:00 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •