Page 2 of 5 FirstFirst 1234 ... LastLast
Results 11 to 20 of 43

Thread: I get a blank page when trying to access the admin web UI

  1. #11
    jholder's Avatar
    jholder is offline Former Zimbran
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    20

    Default

    You're running 4.5.5? That's impossible. We use tomcat in 4.5.5, not Jetty. Is that your IP?

  2. #12
    bubarooni is offline Advanced Member
    Join Date
    Mar 2007
    Location
    Indiana
    Posts
    185
    Rep Power
    8

    Default

    i actually upgraded to 5 this afternoon in a vain attempt to get the thing fixed...
    it's the internal ip of the machine.

  3. #13
    jholder's Avatar
    jholder is offline Former Zimbran
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    20

    Default

    Heh,
    Don't scare me like that.

    Was the upgrade successful? Can you post your entire /opt/zimbra/log/zmmailboxd.out as a attachment to this post?

  4. #14
    bubarooni is offline Advanced Member
    Join Date
    Mar 2007
    Location
    Indiana
    Posts
    185
    Rep Power
    8

    Default

    sorry 'bout that!
    Seemed to work just fine. No errors that I saw.

  5. #15
    bubarooni is offline Advanced Member
    Join Date
    Mar 2007
    Location
    Indiana
    Posts
    185
    Rep Power
    8

    Default

    i can't tell if it uploaded or not.

  6. #16
    jholder's Avatar
    jholder is offline Former Zimbran
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    20

    Default

    I don't see it

  7. #17
    bubarooni is offline Advanced Member
    Join Date
    Mar 2007
    Location
    Indiana
    Posts
    185
    Rep Power
    8

    Default another upload try.

    Manage Attachments
    Upload Errors
    zmmailboxd.out:
    Invalid File

  8. #18
    jholder's Avatar
    jholder is offline Former Zimbran
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    20

    Default

    rename it zmmailboxd.txt

  9. #19
    bubarooni is offline Advanced Member
    Join Date
    Mar 2007
    Location
    Indiana
    Posts
    185
    Rep Power
    8

    Default

    cut and paste?

  10. #20
    bubarooni is offline Advanced Member
    Join Date
    Mar 2007
    Location
    Indiana
    Posts
    185
    Rep Power
    8

    Default Got It!

    I'll copy to desktop and change
    Attached Files Attached Files

Page 2 of 5 FirstFirst 1234 ... LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Edit Button in Documents Gray After Upgrade
    By weathertation in forum Administrators
    Replies: 10
    Last Post: 05-14-2008, 12:47 PM
  2. zmtlsctl and blank web access
    By mcheblak in forum Administrators
    Replies: 6
    Last Post: 03-30-2008, 08:35 AM
  3. Can't access the admin page anymore
    By Mike Scholes in forum Administrators
    Replies: 2
    Last Post: 01-23-2008, 09:25 AM
  4. How to access Mobile Web Client?
    By ms2k in forum Zimbra Mobile
    Replies: 4
    Last Post: 01-09-2008, 12:58 AM
  5. post install -- admin page access
    By td3201 in forum Installation
    Replies: 4
    Last Post: 06-15-2007, 08:18 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •