Results 1 to 3 of 3

Thread: Sudoers

  1. #1
    tric78 is offline Starter Member
    Join Date
    May 2013
    Posts
    2
    Rep Power
    1

    Default Sudoers

    Hola!

    Estamos llevando a cabo nuestra primera instalacion de Zimbra, y cuando ya tenemos bastante avanzado el proyecto.. hemos metido la pata eliminando por error el archivo /etc/sudoers.
    desde entonces, el sistema obviamente ha dejado de ir bien, los servicios de zimbra no arrancan correctamente.
    Hemos tratado de regenerarlo con lo que pone en Sudoers - Zimbra :: Wiki , pero sigue sin funcionar correctamente.

    Alguien podria pasarme el contenido del fichero tal y como lo deja zimbra al hacer la instalacion sobre un Ubuntu 12.04.1 LTS ?

    saludos

    PD: la version que tenemos instalada es 8.0.0.GA.5434.UBUNTU12.64 UBUNTU12_64 FOSS edition

  2. #2
    federossi is offline New Member
    Join Date
    Oct 2013
    Posts
    3
    Rep Power
    1

    Default

    Pudiste resolver el problema? Avisame que sino te doy una mano.

    Saludos.

  3. #3
    tric78 is offline Starter Member
    Join Date
    May 2013
    Posts
    2
    Rep Power
    1

    Default

    Pues al final no nos quedó otra que reinstalar desde cero para que todo volviera a ir perfecto..

    gracias por el interés!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 6
    Last Post: 05-11-2009, 10:55 AM
  2. sudoers problem with a chroot'd sftp-server
    By Dennis G Allard in forum Administrators
    Replies: 1
    Last Post: 11-10-2008, 09:03 AM
  3. [SOLVED] sudoers question
    By markusvl in forum Installation
    Replies: 0
    Last Post: 09-08-2008, 08:50 AM
  4. Replies: 2
    Last Post: 01-15-2008, 05:33 PM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •