Results 1 to 6 of 6

Thread: Zimbra 7 mas lento que Zimbra 6

  1. #1
    rafaelrojas's Avatar
    rafaelrojas is offline Intermediate Member
    Join Date
    Aug 2011
    Posts
    15
    Rep Power
    4

    Default Zimbra 7 mas lento que Zimbra 6

    Buenos dias,

    Tengo una interrogante, actualmente tengo montado un servidor con un procesador quadcore de 1.6 ghz con 16 GB ram con Zimbra 7.1.1 sobre Centos 5.6 x86_64 pero que de pronto tiende a colgarse o ser muy lento, con apenas 2 cuentas de usuarios creadas.

    Antes, tenia el mismo server pero con Zimbra 6.0.13 y era mucho mas rapido.

    Será que la versión 7 tiene algunos cambios que lo hacen mas lento que la version 6 ?

    Alguno de ustedes ha realizado alguna comparativa?

    Gracias.

  2. #2
    enar10 is offline Intermediate Member
    Join Date
    Jul 2010
    Posts
    23
    Rep Power
    5

    Default

    Saludos, rafael.
    Yo levante un zimbra 7 de 64 bits, en un server IBM x3200 M3, el microprocesador es un XEON 2.4/L3, con solo 4GB ram, y 500 de disco duro, y con 200 cuentas en producción.
    Lo que si se me hacia lento al principio fue la salida y entrada del correo debido al antispam y correos q no lo controlo aun.

  3. #3
    rafaelrojas's Avatar
    rafaelrojas is offline Intermediate Member
    Join Date
    Aug 2011
    Posts
    15
    Rep Power
    4

    Default

    Quote Originally Posted by enar10 View Post
    Saludos, rafael.
    Yo levante un zimbra 7 de 64 bits, en un server IBM x3200 M3, el microprocesador es un XEON 2.4/L3, con solo 4GB ram, y 500 de disco duro, y con 200 cuentas en producción.
    Lo que si se me hacia lento al principio fue la salida y entrada del correo debido al antispam y correos q no lo controlo aun.
    Realmente raro. Estoy empezando a creer que es más bien un problema de hardware lo que me sucede.

    Gracias por tu opinion.

  4. #4
    enar10 is offline Intermediate Member
    Join Date
    Jul 2010
    Posts
    23
    Rep Power
    5

    Default

    Sabes configurar certificados? este zimbr ano lo trae integrado, debo hacer uno.

    Ayudame por favor.

  5. #5
    rafaelrojas's Avatar
    rafaelrojas is offline Intermediate Member
    Join Date
    Aug 2011
    Posts
    15
    Rep Power
    4

    Default

    Quote Originally Posted by enar10 View Post
    Sabes configurar certificados? este zimbr ano lo trae integrado, debo hacer uno.

    Ayudame por favor.
    Si lo que deseas es colocar el zimbra en modo "https" sigue estos pasos CLI zmtlsctl to set Web Server Mode - Zimbra :: Wiki

    Por defecto el zimbra trae un certificado autofirmado, y es el utilizado por defecto cuando habilitas https.
    Si tienes un certificado propio lo puedes incluir con el comando zmtlsctl.

    Saludos

  6. #6
    enar10 is offline Intermediate Member
    Join Date
    Jul 2010
    Posts
    23
    Rep Power
    5

    Default

    Hola Rafa,
    olvide decir q tengo la nueva version Zimbra 7 de 64 Bits funcionando, y siempre q entro al outlook me pide un "SI" para que pase y de acuerdo con las pruebas es porq no trae esta version uin certificado para usuarios, como los anteriores.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Zimbra Admin Interface issue
    By Jack_Redington in forum Administrators
    Replies: 9
    Last Post: 08-04-2012, 04:51 AM
  2. /tmp filling
    By Nutz in forum Administrators
    Replies: 8
    Last Post: 02-22-2008, 02:00 AM
  3. [SOLVED] Clamav problem ? What's happening ?
    By aNt1X in forum Installation
    Replies: 23
    Last Post: 02-14-2008, 05:43 AM
  4. Can't start Zimbra!
    By zibra in forum Administrators
    Replies: 5
    Last Post: 03-22-2007, 11:34 AM
  5. zmtlsctl give LDAP error
    By sourcehound in forum Administrators
    Replies: 5
    Last Post: 03-11-2007, 03:48 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •