Results 1 to 4 of 4

Thread: problema de entrega a ciertos dominios

  1. #1
    williamlaini is offline Member
    Join Date
    Jul 2011
    Posts
    10
    Rep Power
    4

    Default problema de entrega a ciertos dominios

    soy usuario novato y nuevo de zimbra, tengo un problema, tengo todo bien configurado el dns, zimbra puede enviar y recibir, pero a algunos dominios no acepta, los correos queda en diferido y el mensaje que dice es: refuses talk to me: 550 5.7.1 services unavailable y refuses talk to me: 554

    yahoo, gmail, hotmail, me lo clasifican como spam, pero si lo clasificas como correo seguro no me da ningun problema, ya he revisado en otro sitio y no estoy en la lista negra, tampoco soy openrelay..

    tengo dns inversa...

    alguien me puede ayudar ?

    muchisimas gracias...

  2. #2
    rafaelrojas's Avatar
    rafaelrojas is offline Intermediate Member
    Join Date
    Aug 2011
    Posts
    15
    Rep Power
    3

    Default

    Ummm raro. En este tipo de caso siempre hay que chequar:
    - Que el dominio tenga DNS inveso.
    - Que la IP del dominio no esté en listas negras.
    - No ser servidor openrelay.
    - No usar algun servidor mta openrelay para entregas externas.

    Investigaste mas a detalle que significan los errores 550 y 554?

  3. #3
    williamlaini is offline Member
    Join Date
    Jul 2011
    Posts
    10
    Rep Power
    4

    Default

    ya solucione el problema, es el ip inverso... habia que notificar al ISP para que corrigiera ese problema....

    muchas gracias por su respuesta....

  4. #4
    rafaelrojas's Avatar
    rafaelrojas is offline Intermediate Member
    Join Date
    Aug 2011
    Posts
    15
    Rep Power
    3

    Default

    Me alegra que pudieras solucionar el problema.
    Saludos

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Zimbra Entrega de correos
    By jvera in forum Spanish
    Replies: 3
    Last Post: 07-04-2011, 08:00 AM
  2. Replies: 1
    Last Post: 01-17-2011, 04:11 PM
  3. Replies: 2
    Last Post: 12-29-2010, 07:43 AM
  4. Replies: 0
    Last Post: 11-28-2010, 09:46 PM
  5. zmhostname and status problema after update
    By rrojas in forum Installation
    Replies: 1
    Last Post: 06-28-2007, 09:25 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •