Results 1 to 10 of 10

Thread: Sincronización Firmas Zimbra-Outlook

  1. #1
    AbelGutierrez is offline Starter Member
    Join Date
    Jul 2011
    Posts
    1
    Rep Power
    3

    Default Sincronización Firmas Zimbra-Outlook

    Hola, alguien lo ha conseguido?


    Un saludo.

    Abel.

  2. #2
    enar10 is offline Intermediate Member
    Join Date
    Jul 2010
    Posts
    23
    Rep Power
    4

    Default

    Lo que yo hice es crear 2 tablas horizaontales, en una mi firma y en otra mi texto de informacion de contacto, le puse bordes y sombreado, luego borre la imagen, solo quedo las 2 tables con bordes transparente y el texo copie de lado izquierdo superior al webmail firma de zimbra, y luego subi la foto q tenia en png con el peso minimo y wala! tengo mi firma identica a la que uso en outlook.

  3. #3
    Join Date
    Mar 2012
    Posts
    10
    Rep Power
    3

    Default

    Yo no puedo poner firmas igual que mi Outlook, me sale un mensaje "La firma HTML sobrepasa la longitud mínima de 10.240 (incluidas las etiquetas html)"

    Y solo tengo texto y una imagen de 4kb.

    Alguien que haya podido o como hacer esto por favor

  4. #4
    enar10 is offline Intermediate Member
    Join Date
    Jul 2010
    Posts
    23
    Rep Power
    4

    Default

    Hola, Jesus.

    A mi si me salio, cuelgo en un momento como lo hice con un videito.

  5. #5
    Join Date
    Mar 2012
    Posts
    10
    Rep Power
    3

    Default

    Gracias te lo voy agradecer he estado lideando con esto meses

  6. #6
    enar10 is offline Intermediate Member
    Join Date
    Jul 2010
    Posts
    23
    Rep Power
    4

    Default

    Bueno el videito seria muy extenso ya que la solucion es un poquito mas larga. (Perdon).

    Realice mi firma con 2 columnas, 1 fila, en Word, luego le quite los bordes, en la primera columna puse el logo de la empresa, en la segunda columna mis datos (nombre, cargo, telefonos, etc..).

    Realice la configuracion mediante el Webmail.

    - En la pantalla principal de la cuenta webcamil.
    - Pestaña Preferencias.
    - Lado Izquierdo, opcion "Firmas".
    - Lado derecho, etiqueta "Nueva Firma".
    - Pegar la tabla ya realizada en WORD.
    - Debajo en "Utilizar firmas".
    - configurar la firma en "mensajes nuevos" o "Respuestas y reenvios"
    Guardar y listo.

  7. #7
    Join Date
    Mar 2012
    Posts
    10
    Rep Power
    3

    Default

    hice lo que me dices pero me sige saliendo ese mensaje
    mira esta imagen en donde me sale el error

    ftp://qanders.com/Sistemas/Error%20Firma.jpg

  8. #8
    enar10 is offline Intermediate Member
    Join Date
    Jul 2010
    Posts
    23
    Rep Power
    4

    Default

    mmmmm dame tu correo y te envio mi firma para q pruebes o mandame la tuya en omagen y en word, yo le hago la prueba aqui, y detectar el problema.

  9. #9
    Join Date
    Mar 2012
    Posts
    10
    Rep Power
    3

    Default

    mi correo es este:
    jesus.bocanegra(arroba)qanders.com

    me confirmas escribiendome y yo te envio mi firma

  10. #10
    btoykin is offline Junior Member
    Join Date
    May 2012
    Posts
    9
    Rep Power
    2

    Default

    Quote Originally Posted by jesus.bocanegra View Post
    mi correo es este:
    jesus.bocanegra(arroba)qanders.com

    me confirmas escribiendome y yo te envio mi firma
    y si prueban vinculando la firma, por q con mas de 100 usuarios toma muchisimo tiempo actualizar una firma 1 por 1

    alojan la forma en un host y luego la vinculan

    sls

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. ZCS7 Beta only Listens on IPv6
    By tobru in forum Installation
    Replies: 2
    Last Post: 03-25-2011, 03:31 AM
  2. Did I miss something? (Zimbra GA 6.0.8 on Ubuntu 10.04)
    By vpetersson in forum Installation
    Replies: 2
    Last Post: 10-26-2010, 06:29 AM
  3. Replies: 21
    Last Post: 02-04-2010, 10:06 AM
  4. /tmp filling
    By Nutz in forum Administrators
    Replies: 8
    Last Post: 02-22-2008, 02:00 AM
  5. Fedora Core 3, Clean Install - Not working!
    By pcjackson in forum Installation
    Replies: 17
    Last Post: 03-05-2006, 07:38 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •