Search:

Type: Posts; User: xistenz; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    6
    Views
    1,993

    An interesting development: I removed Zimbra...

    An interesting development:

    I removed Zimbra completely (after backing-up, of course) and ran the installation again.

    I get this message:



    DNS ERROR resolving MX for mail.xxxxx.xxx
    It is...
  2. Replies
    6
    Views
    1,993

    Will removing the packages remove all the users...

    Will removing the packages remove all the users and their mail?
  3. Replies
    6
    Views
    1,993

    I'm still struggling with this. If I run zmprov...

    I'm still struggling with this. If I run zmprov gcf zimbraMailPort, this is the result:



    I'm seeing this connection refused error in the installation logs as well.

    Apache is not running, nor...
  4. Replies
    6
    Views
    1,993

    Upgrade to 5.0.10 freezes on CentOS 5.2

    I have been running Zimbra 4.5.x OS edition for close to a year now with no issues on CentOS 5.x

    Today I decided to try upgrading it to 5.0.10. Towards the end of the installation, it says


    ...
  5. Okay, found the problem in /var/log/zimbra.log. ...

    Okay, found the problem in /var/log/zimbra.log.


    May 15 19:20:11 mail postfix/master[29858]: fatal: bind 0.0.0.0 port 25: Address already in use

    The default sytem sendmail was set to start...
  6. There are lots of these errors in...

    There are lots of these errors in /var/log/zimbra.log


    mail postfix/postqueue[844]: fatal: Queue report unavailable - mail system is down
  7. [SOLVED] Mail not being delivered to Zimbra server

    Just recently after a kernel update, our Zimbra server stopped receiving mail.

    Anyone who sends a mail to the server immediately gets this reply:


    This message was created automatically by...
  8. I have the i386 versions of both installed. Still...

    I have the i386 versions of both installed. Still no luck
  9. Upgrading 4.5.10 to 5.0.5 on CentOS 5.1 64 Bit

    I'm trying to upgrade my current installation of Zimbra Open Source Edition from 4.5.10 to 5.0.5.

    I'm running CentOS 5.1 64Bit and it is fully updated.

    When I run the install script, this is...
Results 1 to 9 of 9