Search:

Type: Posts; User: lsikstrom; Keyword(s):

Search: Search took 0.00 seconds.

  1. Mozilla calling it quits on Thunderbird, report...

    Mozilla calling it quits on Thunderbird, report says | Internet & Media - CNET News

    Yes I agree with you. My Bad.

    Lol
  2. Mozilla pulling development plug on Thunderbird

    Now with the number of significant e-mail clients starting to decline will Zimbra continue to develop Zimbra Desktop for ZCS 8.0 and beyond? What else works with Zimbra other than Evolution and...
  3. Replies
    1
    Views
    1,411

    Yes

    Yes Ubuntu 11.04 can run the zdesktop client ... I have this working right now and it works well.

    What have you tried ??? Maybe I can help.
  4. Replies
    1
    Views
    847

    Fixed

    Should have know that my issue was with Windows Vista and not the Zimbra Desktop Client.

    The fix is easy back up profile, remove profile, create new profile, copy backed up stuff to profile....
  5. Replies
    7
    Views
    3,407

    log output

    yes this log output is normal ... verified with my test enviroment server and my production server
  6. Replies
    7
    Views
    3,407

    yes this log output is normal ... verified with...

    yes this log output is normal ... verified with my test enviroment server and my production server
  7. Replies
    8
    Views
    1,172

    zmconfigd not running ... try this

    I went through something similiar

    try reading through this thread and see if anything here helps

    http://www.zimbra.com/forums/administrators/50043-solved-zmconfigd-not-running.html
    ...
  8. Replies
    30
    Views
    22,566

    netcat (/usr/bin/nc)

    Looks like Jack called it .... I can now mark this issue as solved.

    if you have this issue make sure netcat (/usr/bin/nc) is installed.

    Thank You all for the help.

    Cheers
  9. Replies
    30
    Views
    22,566

    This is normal

    I took a look at log file on my production server running 7.1.0_GA_3140.UBUNTU8 UBUNTU8 FOSS edition and this is normal log activity for this software release. It makes sense to assume that the...
  10. Replies
    30
    Views
    22,566

    Hmmmmm ???????

    I did look at this article but it appears as if this is a bug fix for when you are upgrading and your upgrade fails. I upgraded successfully with out my upgrade failing on me.

    Once upgraded I can...
  11. Replies
    30
    Views
    22,566

    Has this been recorded as a bug ??

    Does anyone know if this bug has been reported? If it has not been reported then perhaps we need to report it. I am not familiar with reporting bugs in software. Is there a specific way that software...
  12. Replies
    30
    Views
    22,566

    I can not get zmconfigd service to run after upgrade to 7.1.1.

    UPDATE: I rolled my server back for now after not being able to resolve the issue. Will try again on a new software release.
  13. Replies
    30
    Views
    22,566

    [SOLVED] zmconfigd is not running.

    I can not get zmconfigd service to run after upgrade to 7.1.1. Any help would be appreciated. Here is output of log file.


    Starting zmconfigd.../opt/zimbra/bin/zmconfigdctl: line 98: 28015 Killed...
  14. Replies
    5
    Views
    2,067

    Upgrade to 7.1

    I had the same issue as well. When I upgraded to 7.1 it fixed that issue.

    Only word of caution I have for you going to 7.1 is that Firefox does not seem to send the message body. Sends message...
  15. Replies
    1
    Views
    847

    Help - Can not reply to e-mails

    Hello All,

    I am using Windows Vista with the new Zimbra Desktop 7.0 Beta 1. When I go to reply to an e-mail nothing happens and I am unable to reply using the Zimbra Desktop. To reply to the user...
  16. Replies
    2
    Views
    755

    Fixed

    Clear / Flush cache

    Enter shared document account and re-apply public permissions
  17. Fixed

    managed to resolve issue .... step 1). cleared / flushed cache

    step 2). went into the shared document account and re-applied permisions so public can view pages.

    now users can edit and view...
  18. Replies
    2
    Views
    755

    Shared Documents Issues

    When a user other then the user who created the original document goes to view the document the image is not displayed.

    If the original user goes to view the document and or edit the document...
  19. New issue ....

    ok so the fix works sort of ... i called it to early

    now when a user other then the user who created the document goes to view the document the image is not displayed.

    If the original user...
  20. Replies
    5
    Views
    1,328

    try this

    What is the host name of the server?
    I had the issue where I had to add the host of the server in to DNS not just mail.domain.com

    my server host name was zimbra

    try this

    step 1: add...
  21. Solved

    I just wanted to say thank you very much for your advice. I applied it this morning and it worked like a charm.

    There is one thing I will mention to pay this forward ...

    Once you apply the...
  22. Documents over Https, images not displaying ... display fine over http internally

    I have users complaining that internally to our company they can see the images they insert in to shared documents but externally people can not. Our WAN access is HTTPS and not HTTP. I have seen...
  23. Replies
    2
    Views
    1,026

    * Bump *

    I have tested this on over 31 computers all running ie8 and the issue occurs for everyone of them so its got to have a work around or bug report.

    Please help my windows users are killin me
  24. Thread: convertd

    by lsikstrom
    Replies
    10
    Views
    2,031

    convertd

    Need to install convertd as it is missing, anyone know how to do so with out a complete reinstall?

    zmstat.out showing errors ->

    apache-convertd not running, not launching zmstat-convertd...
  25. Replies
    2
    Views
    1,026

    ALE Error: Can't deserialize component

    Release 6.0.5_GA_2213.UBUNTU8 UBUNTU8 FOSS edition.

    I recently upgraded our Zimbra server to 6.05 with what I thought were no problems. A user has come forward and shown me an issue with the...
Results 1 to 25 of 25