Search:

Type: Posts; User: bwalrave; Keyword(s):

Search: Search took 0.00 seconds.

  1. FYI, if you're scripting this somehow and need to...

    FYI, if you're scripting this somehow and need to get results without the error ArcaneMagus talked about earlier, you can use:


    zmprov sa "(zimbraPrefMailForwardingAddress=*@*)"

    HTH.
  2. Joho, I think official support is in 6.0.4: ...

    Joho,

    I think official support is in 6.0.4:

    Bug 43988 – Official Support for Google Android Phone

    I'm assuming that's for Android 2.0, since prior to that, every client (i.e HTC Hero...
  3. Replies
    2
    Views
    1,065

    Thanks, I just did.

    Thanks, I just did.
  4. Replies
    2
    Views
    1,065

    Changing the owner of a briefcase

    Hello all.

    I'm familiar with folder permissions, but I've run into a situation to which I'm wondering if anyone else has already devised a solution.

    Let's say I've got a user, Bob, who shares...
  5. I'm seeing a user who is having issues with...

    I'm seeing a user who is having issues with syncing contacts as well.

    The sync.log was the key for me. It showed that some contacts had a birthday of 0/0/00:

    sync - Can't parse birthday 0/0/00...
  6. Thanks for the response. Unforunately, resetting...

    Thanks for the response. Unforunately, resetting the device did not fix it.

    The issue seems to stem from emails sent with the From: field in the header having only the email address (i.e....
  7. Palm Pre and Zimbra EAS - sender missing - can't reply or forward

    Hello,

    I've got a user with a Palm Pre, syncing to Zimbra via Zimbra Mobile / EAS (NE 5.0.18).

    Some of his messages (maybe 10%) come through with no sender name. For those messages, the Pre...
  8. According to Dataviz's Exchange Attachments...

    According to Dataviz's Exchange Attachments Synchronization Errors and Solutions, the error code 0x7370007 means:

    ----
    There is an email that is causing the error.

    Please see the conflict...
  9. Anyone fill out a bug report yet? I'm seeing the...

    Anyone fill out a bug report yet? I'm seeing the same issue here, although we're running 5.0.9...

    Anyone running 5.0.16 that sees the same problem?
Results 1 to 9 of 9