Search:

Type: Posts; User: Flister; Keyword(s):

Search: Search took 0.00 seconds.

  1. Have been running just for a few hours after...

    Have been running just for a few hours after upgrade, but it seems that all is OK.
    The upgrade itself went smoothly.
  2. Old Spam training accounts not deleted after upgrade to 4.0RC1?

    Have upgraded to 4.0.RC1 from 3.2.M2
    And in the Admin GUI->Acounts I now have 4 Spam training accounts
    Is this correct?
    It seems that 4.0RC1 created new accounts, and that the old 3.2M2 accounts...
  3. Replies
    13
    Views
    4,297

    I had the same error after enabling documents in...

    I had the same error after enabling documents in the Admin GUI
    FF gave me an error something that the recursive was to long
    IE gave me an error about that the stack was to small.

    The error...
  4. Thanks zmcontrol status is OK zimbra.log...

    Thanks

    zmcontrol status is OK
    zimbra.log shows several "Zimlet not found"
    tracking, wikipedia, amzn, bugz, po, sforce

    I think the rest seems to be OK

    I guess the zimlet will get in place...
  5. OK I restored my 3.1.3 backup upgraded to 3.1.4...

    OK
    I restored my 3.1.3 backup
    upgraded to 3.1.4 without errors
    made a new backup
    and I have now upgraded to 3.2.M2.224
    The upgrade seems to have been OK
    I can now log in as users, and to the...
  6. Thanks Here is the log-file I replaced the...

    Thanks
    Here is the log-file
    I replaced the domain-name with maildomain.com

    I am going to wait a day before rolling back using my backup

    Best regards
    Bjorn-Kare
  7. Thanks Running the install/upgrade made the...

    Thanks
    Running the install/upgrade made the upgrade finish.
    I have experienced this error with other upgrades, and a restart of the install/upgrade has solved it earlier also.
    Is it something that...
  8. Error upgrading to 3.2.0_M2_224 from 3.1.3_GA_474 on FC4

    I get the following errors while running the upgrade:

    -------
    Restoring existing configuration file from /opt/zimbra/.saveconfig/config.save...done
    chown: cannot access...
  9. Replies
    5
    Views
    6,061

    Images as attachment

    hmm, I have gone OffTopic here.

    Thanks for the link to CSV2VCARD

    Images:
    I have not been completely clear on what happens.

    Images that are added as an attachment does not show...
  10. Replies
    5
    Views
    6,061

    HTTPS-warning: OK, thanks, no problems then. ...

    HTTPS-warning:
    OK, thanks, no problems then.

    JPG/GIF/PNG:
    It did probably not get into M2 :) , I am not able to hover for preview.
    What about show images in the HTML-view, it seems to work on...
  11. Replies
    5
    Views
    6,061

    HTTPS popup warning

    Hi all
    I am getting a popup when I am using HTTPS access only

    After login I get the popup warning:
    -----------------------------------
    "Security Information"
    This page contains both secure and...
Results 1 to 11 of 11