ZCB included in 5.0.18 is compatible with BES v5?
Thanks in advance.