Search:

Type: Posts; User: voltcraft; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    3,224

    I fixed the problem! What I did is following: ...

    I fixed the problem! What I did is following:

    backup ldap using ldapsearch because slapcat would give you some errors when the directory is damaged


    ldapsearch -x -D...
  2. Replies
    1
    Views
    3,224

    Initalize new LDAP Directory

    As I wrote under http://www.zimbra.com/forums/showthread.php?t=8141 I have some serious troubles with my ldap directory.

    So I decided to initialize a completly new directory. I made a backup using...
  3. Replies
    5
    Views
    2,517

    Is there no way to delete these user accounts? I...

    Is there no way to delete these user accounts? I also tried to copy an account to another domain but now I have duplicated ids, for example one account foo@bar.com and one account with the same id...
  4. Replies
    5
    Views
    2,517

    Currently I run version 4.5.3 If I do...

    Currently I run version 4.5.3

    If I do following I'll get an error from ldap, is there a way to remove the object completly?


    prov> gaa
    [] WARN: unable to list all objects...
  5. Replies
    5
    Views
    2,517

    Yes, I did. I think the permissions must be set...

    Yes, I did. I think the permissions must be set correctly after running this command. But this doesn't solve the strange problem...

    I ran a reinstallation of zimbra but the problem isn't solved......
  6. Replies
    5
    Views
    2,517

    Can't create users/aliases

    I restored a zimbra backup a week ago and everything works correctly but today the logger crashed for some reason (don't know why, are there any "crash" logs?).

    Now I have the problem that I can't...
  7. Replies
    0
    Views
    2,683

    Restoring backup from damaged harddisk

    As I wrote in another topic (... bad performance...) my harddrive is damaged. So I did a quick backup of the zimbra directory with:


    $ tar cvzf zimbra-bak.tgz /opt/zimbra

    I thought it should...
  8. Replies
    5
    Views
    1,548

    It wasn't zimbras fault, I had a damaged...

    It wasn't zimbras fault, I had a damaged harddrive... I replaced it and now I hope the problems will be gone!
  9. Replies
    5
    Views
    1,548

    My host system is debian etch with precompiled...

    My host system is debian etch with precompiled vserver kernel 2.6.18-4, the zimbra server is debian sarge inside the host system. There is enough space free on my harddrive and I have absolutly no...
  10. Replies
    5
    Views
    1,548

    Zimbra really slow since yesterday...

    Hi!

    Few days ago I noticed that I can't login into zimbra, it seemed that the ldap died. So I killed the daemon and thought the problem is gone. But yesterday some users said that the server has a...
  11. Replies
    9
    Views
    1,954

    Thanks for your help! the update to 4.5.3 solved...

    Thanks for your help! the update to 4.5.3 solved the problem and now even my mta works perfectly ;) But after the upgrade the zimlets disappeared, is it necessary to deploy them again?

    greeting...
  12. Replies
    9
    Views
    1,954

    Currently I installed following version of...

    Currently I installed following version of zimbra:


    zimbra@zimbra:~$ dpkg --list |grep zimbra
    ii zimbra-apache 4.5.2_GA_699.D Best email money can buy
    ii zimbra-core 4.5.2_GA_699.D Best...
  13. Replies
    9
    Views
    1,954

    But my problem is that both are displayed...

    But my problem is that both are displayed incorrectly, I think this must be a problem with the debian locales settings...
  14. Replies
    9
    Views
    1,954

    I attached a original copy of such a message...

    I attached a original copy of such a message...
  15. Replies
    9
    Views
    1,954

    German umlauts

    Today I noticied a new problem in my zimbra installation, german umlauts. Some mails, I think which are ISO-8859-1 encoded, are not displayed correctly. For example "Gre" is displayed as GrüŸe. ...
  16. Replies
    11
    Views
    5,967

    Without syncinternaldates it worked! Thanks!

    Without syncinternaldates it worked! Thanks!
  17. Replies
    11
    Views
    5,967

    Today I tried a new import of my mailbox but it...

    Today I tried a new import of my mailbox but it didn't work..

    I used this command:


    imapsync --nosyncacls --subscribe --syncinternaldates --host1 10.0.0.2 --user1 rene --password1 xxx --host2...
  18. Replies
    1
    Views
    3,011

    does nobody know a solution for this problem? How...

    does nobody know a solution for this problem? How can I get debugging infos/logs for the soap requests?
  19. Replies
    11
    Views
    5,967

    is there a way to use the /tb tailer for...

    is there a way to use the /tb tailer for reindexing the mailbox?
  20. Replies
    11
    Views
    5,967

    Wrong dates in Zimbra Webmail

    Hii,

    today I noticed that my imported mails with imapsync from an existing courier imap server have the wrong received date.

    I thought that --syncinternaldates didn't work but then I saw that...
  21. I have the same problem on my debian server I'm...

    I have the same problem on my debian server I'm running 2.6.18-3-vserver-686, a precompiled binary. Sometimes I can make a clean shutdown and then restart the server normally, especially when I try...
  22. Replies
    1
    Views
    3,011

    SASL authentication failure...

    I installed zimbra on my debian sarge server with kernel 2.6.18-3 but I have some problems with it.

    I'm unable to authentificate against the smtp server because /var/log/mail.warn says:



    Mar...
Results 1 to 22 of 22