Search:

Type: Posts; User: Taer; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    8
    Views
    1,246

    I found an old thread about the same problem...

    I found an old thread about the same problem after upgrading from ZCS 6 to 7.0 and 7.1 on a 32 bit Ubuntu, the 3 last replyes may be helpfull :...
  2. Replies
    8
    Views
    1,246

    You're welcome. :) Another idea: maybe it's a...

    You're welcome. :)

    Another idea: maybe it's a java related problem on Zimbra.
    Does this happen too when you log on the webmail ? If it's the case, is it working when you choose the standard HTML...
  3. Replies
    8
    Views
    1,246

    Hello, Got a similar issue with ZCS 7.2 on...

    Hello,

    Got a similar issue with ZCS 7.2 on Ubuntu 10.04 LTS x64 and ZCS 8 on Ubuntu 12.04 LTS x64.
    This happened one or two times on fresh install, and never happened after (haven't tried from...
  4. Replies
    15
    Views
    4,049

    Hello everyone! Got some news today, I made a...

    Hello everyone!

    Got some news today, I made a little how-to explaining how I built my Zimbra cluster:

    https://www.dropbox.com/s/8w4f7koz9ym3cle/Howto_HA_Zimbra8.pdf

    A few words about it, to...
  5. Replies
    15
    Views
    4,049

    You're welcome, I'm glad to help. I am...

    You're welcome, I'm glad to help.



    I am indeed curently writing a modus operandi for the archives of the IT Department, when it'll be finished I will be happy to translate it in english for...
  6. Replies
    15
    Views
    4,049

    Hi Folks! Just wanted to say that I tried the...

    Hi Folks!

    Just wanted to say that I tried the bTactic Zimbra OCF script with Zimbra 8 OSE & Ubuntu 12.04 x64, and all is working fine.

    If it can help, this is how I integrated the Zimbra script...
Results 1 to 6 of 9