Search:

Type: Posts; User: VeXeR; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    5
    Views
    1,813

    I read through the logs of zimbra and there...

    I read through the logs of zimbra and there doesn't seem to be any timed out connections on port 25 which i would think should occur if it was a firewall problem
  2. Replies
    5
    Views
    1,813

    My domain controller is running with the...

    My domain controller is running with the shorewall firewall so IPtables would be managed through that i guess as for SELinux havn't really touched it at all, as far as i know.
  3. Replies
    5
    Views
    1,813

    I uploaded the result of the netstat -an here:...

    I uploaded the result of the netstat -an here: pastebin - collaborative debugging tool

    The zmcontrol -v returns:


    And yes i have a host on a different interface that can ping the VMwaremachine
  4. Replies
    5
    Views
    1,813

    Unable to access VMware Zimbra server

    Hey,

    I've set up a Zimbra server on a VMware ubuntu server and everything seems to be peachy. I can ping my server and my server can ping my zimbra/ubuntu VMmachine. I'm running a host only...
  5. Replies
    2
    Views
    1,191

    In my desperation i've resorted to trying abit of...

    In my desperation i've resorted to trying abit of everything. I read through oopstu's logswatch problem. Down along the thread marmac talk about changing passwords, i've gone through the steps he...
  6. Replies
    2
    Views
    1,191

    Just FYI i read the...

    Just FYI i read the http://www.zimbra.com/forums/administrators/5063-zmlogswatchctl-not-running.html post. And i don't think my problem is related to this or the rotation bug since it stops...
  7. Replies
    2
    Views
    1,191

    Logger not running

    Hey,

    I need a bit of help, i've set up zimbra and everthing seems to be running now except the logger function, when i run the zmcontrol status i get the following:


    zimbra@zimbrabackup:/root$...
  8. I've played around with it some more, and the...

    I've played around with it some more, and the part about getting stuck at "Starting servers..." isn't a one time incident, every installation i've tried doing on this machine stops here for ages...
  9. [SOLVED] "Starting Servers.." leading to system fail

    Hey there,

    I've just tried to install the zimbra open source edition on my ubuntu vmware machine and everything worked like a charm until the installation had finished and it began "Starting...
Results 1 to 9 of 9