Hi, I`m wondering if this script is also working with Release 6.0.5_GA_2213 can someone tell me ?