Search:

Type: Posts; User: skullbolix; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    1,700

    mysql and files out of sync

    Greetings,
    I have a zimbra server installed with 3 e-mail accounts. I am running zimbra 4.0.2 on fedora core 4. Here's the problem :

    MySQL got corrupted on my server and my last backup of it...
  2. auth key problem 3.0 -> 4.0.2

    hello everyone,
    I just did the upgrade to 4.0.2 and everything is working great, except...
    I am also having Mail Queue problems.

    I have done the following :
    zmsshkeygen
    zmupdateauthkeys...
  3. Replies
    14
    Views
    4,444

    It would be really nice to be able to Tag...

    It would be really nice to be able to Tag contacts (which can be done) and then right-click the tag name and select "send mail" to send them all mail. Or... the ability to select multiple contacts at...
  4. Replies
    3
    Views
    2,998

    thanks! I'll play with that on my test server and...

    thanks! I'll play with that on my test server and see if I can manage not to break it :)
  5. Replies
    3
    Views
    2,998

    Change Default Contact Display Fields

    I've done a forum search and can't find the answer to this question I have. How do I change the default contact display (for all users) from Last, First to Company (Last, First)? I've examined the...
  6. Replies
    24
    Views
    10,358

    I have tried it and I am 100% sure that it won't....

    I have tried it and I am 100% sure that it won't. ;)
  7. It works now. Thanks for letting me talk to...

    It works now. Thanks for letting me talk to myself on your forums. ;)
  8. sasl update

    Checking my error logs, I noticed that sasl was doing a certificate check. I had set zimbra_cert_check to on in the saslauthd.conf.in trying to get this thing to work. I set it back to off, restarted...
  9. can't send mail using sasl (remote network)

    hello everyone,
    I've installed Zimbra 3.0.1 on a Fedora Core 4 machine (minimal install). I have created 5 users and 2 domains (both have MX records). Everything is working great except the mta...
Results 1 to 9 of 9