Search:

Type: Posts; User: Vottghern; Keyword(s):

Search: Search took 0.01 seconds.

  1. Forgot to say that the installation is running...

    Forgot to say that the installation is running with the option --platform-override.
  2. ZCS-7.1.4 (x64) and CentOS 6.2 (x64) - can not install

    Hi!

    When installing Zimbra gives this error:



    Setting local config values...done.
    Setting up CA...done.
    Deploying CA to /opt/zimbra/conf/ca ...done.
    Creating SSL certificate...done.
Results 1 to 2 of 2