Search:

Type: Posts; User: zibra; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    0
    Views
    572

    ZCS8 POP/IMAP Proxy problem on WAN Network!

    Dear experts,
    In multi-server environment with zimbra proxy (2 mailbox, 1 proxy), the users are using Outlook (POP3/SMTP) for sending/receiving email via Zimbra POP/IMAP Proxy. Everything is good in...
  2. Thanks prashant.

    Thanks prashant.
  3. Hello su_A_ve, Has your issue been resolved? I...

    Hello su_A_ve,
    Has your issue been resolved? I have the same issue when using zcs8.0.3 in multi-server installation with ldap replication. I've followed zimbra multi-server docs for configuration...
  4. Replies
    7
    Views
    1,707

    Yes, I tried it but It wasn't an option which I'm...

    Yes, I tried it but It wasn't an option which I'm looking for.

    Thanks for your information.
  5. Replies
    7
    Views
    1,707

    Only display subject of the message on ZWC!

    Dear experts,
    On ZWC, when you receive the messages, you can see the subject and the content of the message. My users only want to see the subject of the message and when they click to the message,...
  6. Finally, I uninstalled zcs, changed host name,...

    Finally, I uninstalled zcs, changed host name, reinstalled zcs and now the problem was been resolved.

    Many thanks,
  7. Thanks Tripple, This is new setup and I have the...

    Thanks Tripple,
    This is new setup and I have the correct domain and hostname in configuration files.

    Thanks,
  8. No, I setup a new zimbra and I don't change...

    No, I setup a new zimbra and I don't change hostname. I've tried to reinstall zimbra but the RED Status is still there.

    Thanks,
  9. I've done the following suggestions on forums: -...

    I've done the following suggestions on forums:
    - Re-run zmsyslogsetup and restart syslog, zimbra
    - Re-install zimbra
    - Check zimbraLogHostname
    - logrotation broken USER GROUP
    - Check any errors...
  10. Yes, I did but there are no way to have it...

    Yes, I did but there are no way to have it working.
    Please let me know if you have any other solutions.

    Many thanks,
  11. [SOLVED] Zimbra Admin Console 6.0.9 - Server Status: [Red Status]

    Hi community,
    We have a new setup of zimbra 6.0.9 on RHEL5 x86_64. Everything is good excepting for Server Status is always in RED Status. If we use 'zmcontrol status', all services are running....
  12. Replies
    10
    Views
    2,799

    I fixed the problem by right click wsh.inf file...

    I fixed the problem by right click wsh.inf file in WINDOWS\System32\inf, choose Install.
  13. Replies
    10
    Views
    2,799

    I have the same problem on WinXP SP3.

    I have the same problem on WinXP SP3.
  14. Replies
    10
    Views
    4,351

    I know that but I only want to use http mode....

    I know that but I only want to use http mode. Please help me.
  15. Replies
    10
    Views
    4,351

    Hi Hartleib, I have the same problem. I only...

    Hi Hartleib,
    I have the same problem. I only change webserver mode from "redirect" to "http" and now I have stats service is stopped. My Zimbra is FOSS 6.0.6. I have tried your solution but not...
  16. Yes, I tried it and now I can empty Junk folder....

    Yes, I tried it and now I can empty Junk folder. Great!

    Many thanks,
  17. I have the same problem. I tried to empty Junk...

    I have the same problem. I tried to empty Junk folder, that is ok but in Junk folder, there is a unread message. I open Junk folder but I don't see any messages. Why does Junk folder always displays...
  18. Replies
    2
    Views
    2,462

    I have the same problem on Zimbra 5.0.18. Zimbra...

    I have the same problem on Zimbra 5.0.18. Zimbra only logs ip address for imap and soap protocol in audit.log, not for pop3 protocol. I've followed Log Files in Zimbra Wiki, but it didn't work....
  19. Replies
    2
    Views
    1,848

    Can't start Zimbra MTA

    Dear experts,
    I have two server: one for mailbox server and one for MTA Server. The system is running ok but today, I see that I can't start Zimbra on MTA Server. Each time I try to start, Zimbra...
  20. Replies
    0
    Views
    1,210

    Disable RBL checks for mailbox server!

    Dear experts,
    Do you have anyways to disable RBL checks for mailbox server? I have two server: one Zimbra mailbox server with MTA, and one Zimbra MTA server. I've tried to enable RBL checks in...
  21. Replies
    5
    Views
    12,840

    I've missed the presentation. How do I have the...

    I've missed the presentation. How do I have the copy of the presentation?
  22. Replies
    3
    Views
    1,765

    I've also got the same issue on zimbra 6.0.3...

    I've also got the same issue on zimbra 6.0.3
    JavaScript error encountered in method ZaXFormViewController.prototype.fireChangeEvent
    ....
  23. Thanks ewilen, That is the bug which I'm having...

    Thanks ewilen,
    That is the bug which I'm having it. I've generated the certificate by command.

    Cheer!
  24. Generate certificate with Subject Alternative Name

    Dear experts,
    I've just upgraded zimbra FOSS from version 5.0.7 to version 6.0.3. Everything sounds okie. But when I generate a self certificate from Zimbra Admin, I can't generate the certificate...
  25. Replies
    9
    Views
    1,238

    Messages is checked before sending outside!

    Dear Experts,
    We're using zimbra mail for our system. There's a problem we'd like to discuss with everyone. That is how to check messages before sending to the customers.
    when a user send an email,...
Results 1 to 25 of 88
Page 1 of 4 1 2 3 4