Search:

Type: Posts; User: Scunizi; Keyword(s):

Search: Search took 0.01 seconds.

  1. I click a link and it asks for the path to the...

    I click a link and it asks for the path to the browser. I go to /usr/bin/firefox click the check box to keep it as default. When I tried this in the past it didn't stick through a reboot.. I'll...
  2. Web Links in email don't work - Ubuntu 10.10 64 bit

    System: Ubuntu 10.10 64 bit
    Zimbra Desktop i686 installed initially with sudo and no data files for root.. then installed without sudo for personal account.

    ZD runs, functions etc but any web...
  3. Replies
    6
    Views
    2,416

    Bump... Same issue here.. I've temporarily solved...

    Bump... Same issue here.. I've temporarily solved this by adding the gmail account that has a shared calendar with me.. but of course this gives me access to all that email on that account as well.....
  4. Replies
    1
    Views
    974

    I'll bump this since I also have the same problem.

    I'll bump this since I also have the same problem.
  5. Please, Please post your how to..... :)

    Please, Please post your how to..... :)
  6. Replies
    14
    Views
    4,359

    I'm using the VMware appliance which does not...

    I'm using the VMware appliance which does not allow anyone to log in to the server or appliance directly to check log files. It loads in VMWare just fine and gives an ip address 192.168.0.103:8003...
  7. Replies
    14
    Views
    4,359

    2gig no workie appliance

    So now I've got 2 gig in the machine and have allocated over 1gig to the virtual appliance ... and still nothing... Anyone?
  8. Replies
    14
    Views
    4,359

    No Access on new VM appliance

    I just booted the latest VM appliance in my functional VMware server setup. Everything seems to boot fine. I get an IP to access (192.168.0.103:8003) but no joy. I can't log into the server on the...
Results 1 to 8 of 8