Search:

Type: Posts; User: withanh; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    2
    Views
    3,798

    I swear I tried it, but it's root/vmware Guess...

    I swear I tried it, but it's root/vmware

    Guess it didn't want to work until I posted about it.
  2. Replies
    2
    Views
    3,798

    Zimbra 8 beta appliance

    I downloaded the Zimbra 8 beta appliance, it did not ask me for a password during setup/install but when I go to the config http://myserver:5480 it asks for a user/password.

    Anyone have any ideas...
  3. Replies
    23
    Views
    4,505

    Thanks Dave, that helps. I'll have to wait for...

    Thanks Dave, that helps.

    I'll have to wait for it to happen again. It happened on 5/11 at 6:09am then again at 6:10. I have the mailbox.log from then that shows the failure, I'll paste that...
  4. Replies
    23
    Views
    4,505

    Thanks, I've already read that and know where the...

    Thanks, I've already read that and know where the log files are, I was specifically referring to which logs should I be looking at?
  5. Replies
    23
    Views
    4,505

    Will do. Which log files do you need info out...

    Will do. Which log files do you need info out of? Sorry I don't know and want to make sure I get the correct info so you can help me.
  6. Replies
    23
    Views
    4,505

    I was hoping that things were good, but after 3...

    I was hoping that things were good, but after 3 days of no mail errors, the same thing happened again. I was in an email conversation with my parents and we went back and forth a couple of times,...
  7. Replies
    23
    Views
    4,505

    Not sure, I didn't put it in. I will remove it....

    Not sure, I didn't put it in. I will remove it.


    Done


    Apologies, I must have miskeyed it when I first ran it because it gave me an error when I did it that way. I just did it again and it...
  8. Replies
    23
    Views
    4,505

    When I take the public IP out, it squawks about...

    When I take the public IP out, it squawks about it. I'm guessing it's a Split-DNS issue, but it's using a local DNS server (Windows A/D DNS) that I believe does show things correctly. I'll run the...
  9. Replies
    23
    Views
    4,505

    Will do. Could that be what's causing my problem?

    Will do. Could that be what's causing my problem?
  10. Replies
    23
    Views
    4,505

    No apology necessary. I have not tried that. I'll...

    No apology necessary. I have not tried that. I'll give it a go.

    Thanks for the idea!
  11. Replies
    23
    Views
    4,505

    I kind of thought about that. I've tried a few...

    I kind of thought about that. I've tried a few different DNS providers. My ISP, Google's (8.8.8.8 & 8.8.4.4), OpenDNS's (208.67.222.222 & 208.67.220.220). All showed similar results.

    I"m just...
  12. Replies
    23
    Views
    4,505

    MTA Trusted Networks: 127.0.0.0/8...

    MTA Trusted Networks:
    127.0.0.0/8 192.168.2.0/24 5.6.7.8/29
    Note the 5.6.7.8/29 is my public range (and is correct).

    Something else that may or may not be relevant. I actually have two Zimbra...
  13. Replies
    23
    Views
    4,505

    I'll reply to this one first, there is only one...

    I'll reply to this one first, there is only one MTA server, in fact, there's only one server of any kind.

    h
  14. Replies
    23
    Views
    4,505

    Thanks for taking a look Joe Blow is on a...

    Thanks for taking a look

    Joe Blow is on a separate domain out there somewhere, it happens with any email address, gmail.com, yahoo.com, blow.com, anything.com/net/org/etc.

    DNS appears to be...
  15. Replies
    23
    Views
    4,505

    Delivery Failure Notification

    I get this error fairly frequently:
    What is concerning about this is I can resend it and it goes through right away.

    A sample exchange usually goes like this:

    8:00 I send email to 'Joe Blow'...
  16. Replies
    10
    Views
    1,463

    OK, so I'm not really sure what the values mean...

    OK, so I'm not really sure what the values mean but I do see the zimbraPrefJunkLifetime is 0, although the Junk folder clears down about 75% of the stuff once a week or so, this means it's working to...
  17. Replies
    10
    Views
    1,463

    http://farm8.staticflickr.com/7063/7043930481_4d0c...

    http://farm8.staticflickr.com/7063/7043930481_4d0c174486.jpg
  18. Replies
    10
    Views
    1,463

    I have 5 accounts.

    I have 5 accounts.
  19. Replies
    10
    Views
    1,463

    I already keep my trash folder purged, so that's...

    I already keep my trash folder purged, so that's not it. I just don't get why it's not purging at the schedule I specified.
  20. Replies
    10
    Views
    1,463

    Anyone? Bueller? tap tap, is this thing on?

    Anyone? Bueller?

    tap tap, is this thing on?
  21. Replies
    3
    Views
    2,078

    Another bump

    Still no one who knows why an email will bounce back then send OK 10 seconds later?

    It's very frustrating!

    h
  22. Download it from the link I provided and put it...

    Download it from the link I provided and put it in the c:\windows\system32 folder on the same system that your viClient software is installed.
  23. Replies
    10
    Views
    1,463

    Anyone have any ideas about this? Thanks! h

    Anyone have any ideas about this?

    Thanks!

    h
  24. Replies
    3
    Views
    2,078

    Anyone? This is happening even with internal...

    Anyone? This is happening even with internal (i.e. same domain, same server even) users.

    Thanks!

    h
  25. Replies
    3
    Views
    2,078

    log snipped included

    It just happened again. Here's the sequence of events:

    I replied to Matt, it went through just fine.
    Matt replied to me, it came in just fine.
    I replied to Matt, it bounced with the above error...
Results 1 to 25 of 30
Page 1 of 2 1 2