Search:

Type: Posts; User: tug; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    2
    Views
    2,157

    Mac needs JDK 1.5

    Thanks!

    It might be a good idea to add the requirement for 1.5 to the Installation Prerequistites section of the quick install guide.
  2. Replies
    2
    Views
    2,157

    Java Exception when installing on a Mac

    I'm getting:
    Tom:/Users/tug root# /opt/zimbra/libexec/zmsetup.pl
    Exception in thread "main" java.lang.UnsupportedClassVersionError: com/zimbra/cs/localconfig/Main (Unsupported major.minor version...
  3. Thread: VMWare Image

    by tug
    Replies
    3
    Views
    3,339

    vmware

    Yes the size of the download is a bit of a problem.

    Have you considered distributing it as a BitTorrent?
  4. Thread: VMWare Image

    by tug
    Replies
    3
    Views
    3,339

    VMWare Image

    VMWare have just released a free (beer) version of their player (http://www.vmware.com/products/player/).

    I wonder if you have considered making a VMWare image of the Zimbra system available for...
Results 1 to 4 of 4