Search:

Type: Posts; User: neoel; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    2
    Views
    1,278

    Filters not working

    Hi there,

    I'm trying to filter out some mails. But when I fill in :
    "from" "matches wildcard condition" "django*" : "tag with" "django"
    And click on run filter, it doesn't filter out any mails...
  2. Replies
    0
    Views
    802

    Bug in Class of Service

    Hi There,

    I must say, you've done a nice thing creating zimbra as it is.
    But i've encountered a bug.

    When I edit the default COS, and try to change it's name, the save method fails.
    ...
  3. Wow, it helps to put thing like this on the...

    Wow, it helps to put thing like this on the forum.

    I probably finally saw what was wrong, I put the wrong local ip in db.fruitvlieg.net, (192.168.0.103 instead of 192.168.1.103)

    I'll post the...
  4. Okay, here they are. $ dig fruitvlieg.net mx...

    Okay, here they are.


    $ dig fruitvlieg.net mx

    ; <<>> DiG 9.7.0-P1 <<>> fruitvlieg.net mx
    ;; global options: +cmd
    ;; Got answer:
    ;; ->>HEADER<<- opcode: QUERY, status: NOERROR, id: 38161
    ;;...
  5. I guess I have set up a fine split dns setup. ...

    I guess I have set up a fine split dns setup.

    the only difference is that bind9 is changed on my system (I have ubuntu 10.04).
    There is no service named in /etc/init.d/ but only bind9, also that...
  6. I cannot receive or send any mails from my installation

    I have installed zimbra on our home server, it was a bit of a hassle, because we don't have a local dns server running.
    Our situation is as follows, we have a router, with all the necessary ports...
Results 1 to 6 of 6