Search:

Type: Posts; User: sidkipper; Keyword(s):

Search: Search took 0.00 seconds.

  1. Sticky: Maybe tail the webserver logs on your Z-Push...

    Maybe tail the webserver logs on your Z-Push server (192.168.123.3) and your Zimbra server (192.168.124.3 - eg /opt/zimbra/log/access_log.2012-11-26). Then access...
  2. Sticky: Same here - upgraded to Zimbra 8 few days ago. ...

    Same here - upgraded to Zimbra 8 few days ago. Seemless so far as Z-Push was concerned, and no probs to report.

    I have a very small user base, but everything seems to work fine.
  3. The 10 user free license is indeed for the...

    The 10 user free license is indeed for the appliance version only. You had to request it, and there were instructions on the download page. Though that was when v6 and v7 beta where available (v7 got...
  4. Sticky: Looks like you've got a file or two missing from...

    Looks like you've got a file or two missing from your installation, in the log the following error is shown...


    /var/www/html/z-push/backend/zimbra.php:568 include_once(z_RTF.php): failed to open...
  5. Replies
    2
    Views
    1,410

    I host two domains on my Zimbra server, and...

    I host two domains on my Zimbra server, and Z-Push seems to work fine (I haven't tested it extensively - its a small server with just a handful of accounts).

    Users just need to use the same...
  6. Sticky: You might have to trawl this thread a bit more to...

    You might have to trawl this thread a bit more to find instructions, or try these Z-Push (ActiveSync) for Zimbra FOSS « vBlog
  7. Replies
    2
    Views
    1,671

    Try clearing the cache for your browser, I've had...

    Try clearing the cache for your browser, I've had this problem a few times when setting up a new appliance and this normally helps.
  8. Replies
    13
    Views
    4,923

    ...does that imply that it won't run well...

    ...does that imply that it won't run well on/integrate well with vSphere 4?

    You'd assume not, but being that vSphere 5 has only just been released and most users are unlikely to have it in...
  9. Found the solution (which I know I've tried...

    Found the solution (which I know I've tried before without success, but regardless, its worked now)...
    ...
  10. [SOLVED] Unable to start Zimbra services (ldap)

    Have been trying to get the ZCA 7 (beta) working for a few weeks or so and am failing at the first hurdle. Hopefully the answer is easy/obvious, but I've been going around in circles for too long...
  11. Note quite sure where you got this from - I have...

    Note quite sure where you got this from - I have confirmed with Zimbra PreSales, Zimbra Mobile IS included with Zimbra Appliance Basic Edition. There is a fault with the website, which they're aware...
  12. No idea on your specific config questions, but to...

    No idea on your specific config questions, but to be aware of...

    The appliance needs to be run on a VMware host, it won't directly on top of a physical machine (as your post seems to imply you'd...
Results 1 to 12 of 12